<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-240579 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-240579 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-240579 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-240579 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<link rel="stylesheet" href="/sites/default/themes/merma/css/popin.css">
        <!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d")})();
</script>
<!-- End SDK Didomi -->
<script type="text/javascript">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</script>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:image" content="https://www.meretmarine.com/sites/default/files/new_objets_drupal/jan_de_nul_group_-_offshore_installation_crane_vessel_les_alizes.jpg" />
<meta name="description" content="La construction du navire Les Alizés de la compagnie belge Jan de Nul a débuté dans les chantiers chinois CMHI. Dédié aux travaux offshore, notamment sur le marché éolien, il mesurera 236.8 mètres de long, pour 52 de large et aura une surface de pont de 9300 m². Les Alizés est un navire grue flottant et n’a pas de jambes pour se soulever. Il sera équipé d’un système de" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/240579" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Découpe de la première tôle du navire Les Alizés de Jan de Nul" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul" />
<meta property="og:description" content="La construction du navire Les Alizés de la compagnie belge Jan de Nul a débuté dans les chantiers chinois CMHI. Dédié aux travaux offshore, notamment sur le marché éolien, il mesurera 236.8 mètres de long, pour 52 de large et aura une surface de pont de 9300 m². Les Alizés est un navire grue flottant et n’a pas de jambes pour se soulever. Il sera équipé d’un système de positionnement DP2." />
<meta property="og:updated_time" content="2020-12-08T00:21:01+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul" />
<meta name="twitter:title" content="Découpe de la première tôle du navire Les Alizés de Jan de Nul" />
<meta name="twitter:description" content="La construction du navire Les Alizés de la compagnie belge Jan de Nul a débuté dans les chantiers chinois CMHI. Dédié aux travaux offshore, notamment sur le marché éolien, il mesurera 236.8 mètres de" />
<meta property="article:published_time" content="2020-12-08T00:20:00+01:00" />
<meta property="article:modified_time" content="2020-12-08T00:21:01+01:00" />
    <title>Découpe de la première tôle du navire Les Alizés de Jan de Nul | Mer et Marine</title>
    <style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/system/system.base.css?qkzlyy");
@import url("https://www.meretmarine.com/modules/system/system.messages.css?qkzlyy");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/aggregator/aggregator.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_api/date.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qkzlyy");
@import url("https://www.meretmarine.com/modules/field/theme/field.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/css/style.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/css/boutique.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_dossier_dernier_article/css/mem_dossier_dernier_article.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_entreprise/css/entreprise.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_grandes_rubriques/css/grandes_rubriques.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/validationEngine.jquery.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/print_share.css?qkzlyy");
@import url("https://www.meretmarine.com/modules/node/node.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/video_filter/video_filter.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/views/css/views.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qkzlyy");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/sites/all/modules/contrib/ctools/css/ctools.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/panels/css/panels.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/all/modules/custom_search/custom_search.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/main.css?qkzlyy");
</style>
<style type="text/css" media="screen">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/jquery-ui.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/screen.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/direct_style.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/bootstrap-modal.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.theme.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/css/lightbox.css?qkzlyy");
@import url("https://www.meretmarine.com/sites/default/themes/merma/fonts/font-awesome-4.7.0/css/font-awesome.min.css?qkzlyy");
</style>
<style type="text/css" media="print">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/print.css?qkzlyy");
</style>

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'didomi/javascript';
            gads.setAttribute("data-vendor", "didomi:google");
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/construction-navale";
        var dfpPageType = "topic";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/jquery_update/replace/jquery/2.2/jquery.min.js?v=2.2.4"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-extend-3.4.0.js?v=2.2.4"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=2.2.4"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/drupal.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/script.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/manage-cookie.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/json2.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/js/script.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/script.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine-fr.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/languages/fr_hQOWA28xA3yFwOEMW7Lw4FIb8pRCyCrI61rA3fbaEAA.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom_search/js/custom_search.js?qkzlyy"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js"></script>
<script type="text/javascript" defer="defer" src="/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/pop-in.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/modernizr.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-ui.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/datepicker-fr.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-slides/jquery.slides.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/snap.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/main.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/events.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/functions.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/bootstrap-modal.min.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.js?qkzlyy"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/js/lightbox.js?qkzlyy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"rHUQeoaqkJER23u66-05KLc1o3m_N0ew8di6s35vDr0","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_hQOWA28xA3yFwOEMW7Lw4FIb8pRCyCrI61rA3fbaEAA.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"\/sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"\/sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.min.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul?destination=node\/240579":true},"nodeid":"240579"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
var data_xtpage = "constructionnavale::standard::decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul";
    var pageChapters = data_xtpage.split('::');
dataLayer.push({"event": "PAGE_VIEW", "CONTENT_SITE":"MER ET MARINE", "RUBRIQUE":"Construction Navale", "TITRE_PAGE": pageChapters[pageChapters.length - 1], "PAGE_TECHNOLOGY": "CLASSIQUE"
  },{ "event": "USER_INFORMATIONS", "ID_SSO": "0", "USER_AGENT":"Mozilla/5.0 (compatible; Feedspot/1.0 (+https://www.feedspot.com/fs/fetcher; like FeedFetcher-Google)"},{'event': 'ARTICLE_VIEW',  'ID_ARTICLE':'240579', 'DATE_PUBLICATION':'08/12/2020', 'PREMIUM': '0' });var data_xtpage = "constructionnavale::standard::decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Xiti Library init -->
    <script>
            var ATLaunch = function(){
            window.ATTag = new ATInternet.Tracker.Tag({
                collectDomain: "logc1.xiti.com/",
                collectDomainSSL: "logs4.xiti.com",
                secure: true,
                site: "214308"
            });
        };
        var scriptSmartTag = document.createElement("script");
        scriptSmartTag.id = "script_smartTag";
        scriptSmartTag.type = "text/javascript";
        scriptSmartTag.src = "//tag.aticdn.net/smarttag.js";
        scriptSmartTag.onload = ATLaunch;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(scriptSmartTag, null);
    </script>
    <!-- End Xiti Library init + PV -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3HMMX5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
<!-- Modale de connexion Groupe Telegramme -->
<div id="connexion" class="overlay">
    <div class="popup">
        <a id="close_pop" class="close" href="#">&times;</a>
        <div class="content">
            <iframe id="ssoframe" src="https://connexion.groupe-telegramme.fr/?embed=true&amp;referer=https://www.meretmarine.com" width="100%" height="100%"></iframe>
        </div>
    </div>
</div>
<!-- /Modale de connexion -->
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="https://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="last leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<div class="newsletter-div"></div><div class="newsletter-mid-page-div"></div><section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>

          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
    
    

                  <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="https://en.meretmarine.com/" onclick=" window.ATTag.click.send({elem:this, name:'clic_version_en', level2:xtn2, type:'action'});" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-xE8uAFq6I20SAXWHZo1EeSxMqssrqnpUCLTaO4P61js" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://boutique.groupe-telegramme.fr/mer-et-marine/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe xiti">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user xiti">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    <div id="header-best-tags" class="your-class" style="">
    <a href="/edition" class="alaune">à la une</a>
    <a href="/rubrique/defense">Défense</a>    <a href="/rubrique/marine-marchande">Marine marchande</a>    <a href="/rubrique/construction-navale">Construction navale</a>    <a href="/rubrique/croisieres-et-voyages">Croisières</a>    <a href="/rubrique/vie-portuaire">Ports</a>    <a href="/rubrique/peche">Pêche</a>    <a href="/rubrique/energie-marine">énergies marines</a>    <a href="/rubrique/formation-et-emploi">Formation et emplois</a>        <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
    </div>

<!--<script>-->
<!--    $(document).ready(function(){-->
<!--        $('#header-best-tags').slick({-->
<!--            slidesToShow: 8,-->
<!--            arrows: false,-->
<!--            swipeToSlide: true,-->
<!--            infinite: false,-->
<!--            variableWidth: true,-->
<!--            responsive: [-->
<!--                {-->
<!--                    breakpoint: 1024,-->
<!--                    settings: {-->
<!--                        slidesToShow: 2-->
<!--                    }-->
<!--                }-->
<!--            ]-->
<!--        });-->
<!--    });-->
<!--</script>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick.css"/>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick-theme.css"/>-->
<!--<script type="text/javascript" src="/sites/default/themes/merma/lib/slick-master/slick/slick.min.js"></script>-->  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">
    var nodeId = 240579;
    var ut = "";
    var accesArticle = false;
    var isPayantDirectement = 0;
    var isPayant = 1;
    var recaptchaPkey = "6LemV9YSAAAAAJN7I5NQRoCHaRlMsyNwq4NemnrF";

    // DL page article
    articleInfo = {};
    articleInfo.isPayant = isPayant;
    articleInfo.isPremium = isPayantDirectement;
    if (articleInfo.isPayant || articleInfo.isPremium) {
        pageInfo.pooolPageView = 'premium';
    }
    else if (articleInfo.isPayant == 0) {
        pageInfo.pooolPageView = 'free';
    }
    dataLayer.push({'pageInfo': pageInfo});
    dataLayer.push({'articleInfo': articleInfo});

</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "Découpe de la première tôle du navire Les Alizés de Jan de Nul | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul",
"articleBody": "La construction du navire Les Alizés de la compagnie belge Jan de Nul a débuté dans les chantiers chinois CMHI. Dédié aux travaux offshore, notamment sur le marché éolien, il mesurera 236.8 mètres de long, pour 52 de large et aura une surface de pont de 9300 m². Les Alizés est un navire grue flottant et n’a pas de jambes pour se soulever. Il sera équipé d’un système de positionnement DP2.",
"image": "https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/jan_de_nul_group_-_offshore_installation_crane_vessel_les_alizes.jpg",
"datePublished":"2020-12-08T00:20:00+00:00"
,
"description": "La construction du navire Les Alizés de la compagnie belge Jan de Nul a débuté dans les chantiers chinois CMHI. Dédié aux travaux offshore, notamment sur le ",
"isAccessibleForFree": "False",
"hasPart": {
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".paywall"
}
}
</script>
<a id="main-title" href="/fr/rubrique/construction-navale" title="Rubrique Construction Navale"><span class="icon main-title-icon icon-shipbuilding"></span> <span class="text">Construction Navale</span></a>
<div id="node-240579" class="node node-article node-promoted clearfix" about="/fr/content/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
                  <img src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/jan_de_nul_group_-_offshore_installation_crane_vessel_les_alizes.jpg" alt="Découpe de la première tôle du navire Les Alizés de Jan de Nul" title="Découpe de la première tôle du navire Les Alizés de Jan de Nul" />
                <div class="article-bottom ">
                        <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format case"><p><span class="icon icon-case"></span> <span class="text">Actualité</span></p></div></div>
      </div>
</div>                                        <h1>Découpe de la première tôle du navire Les Alizés de Jan de Nul</h1>
                        <span property="dc:title" content="Découpe de la première tôle du navire Les Alizés de Jan de Nul" class="rdf-meta element-hidden"></span>            <div id="copyright"> &#169; JAN DE NUL</div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="addthis_inline_share_toolbox_4l6y"></div>
        </div>

        <div id="article-status"
             data-text-noaccess="Article réservé aux abonnés"
             data-text-accesstemp="Article payant offert"></div>



                <div class="submitted">
              <span property="dc:date dc:created" content="2020-12-08T00:20:00+0100" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 08/12/2020 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Caroline Britz</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Construction Navale</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>La construction du navire Les Alizés de la compagnie belge Jan de Nul a débuté dans les chantiers chinois CMHI. Dédié aux travaux offshore, notamment sur le marché éolien, il mesurera 236.8 mètres de long, pour 52 de large et aura une surface de pont de 9300 m². Les Alizés est un navire grue flottant et n’a pas de jambes pour se soulever. Il sera équipé d’un système de positionnement DP2. Il aura six générateurs principaux MAN 12V32/44 CR de 7200 kW, quatre propulseurs Schottel azimutaux de 3000 kW, deux propulseurs Schottel rétractables de 3250 kW et deux autres propulseurs d’étrave Schottel de 2600 kW. Il pourra atteindre la vitesse maximum de 13 noeuds. Les Alizés disposera d'un helideck de 23 mètres de large, pouvant accueillir des hélicoptères de près de 15 tonnes. Il pourra loger 120 personnes.</p>
<p alt="© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.">Il sera équipé d’une grue d’une capacité de levage de 5000 tonnes, construite par Huisman dans son usine à Xiamen, en Chine, avant d’être installée au chantier CMHI Haimen, en 2021. Les Alizés, grâce à sa grue et ses capacités de chargement (61.000 tonnes, 30 tonnes au mètre carré), pourra transporter et installer les dernières éoliennes géantes de plus de 10 MW et plus culminant à 270 mètres de haut avec des fondations de 2500 tonnes (il pourra en prendre plusieurs en un seul trajet), mais aussi démanteler des plates-formes pétrolières et gazières en mer. Il devrait être livré en avril 2022.</p>
<p><em>© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.</em></p>
<p> </p>
</div>
      </div>
</div><div class="field field-name-field-is-english-version field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul?destination=node/240579" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur." class="xiti" data-xiti-clickname="Paywall_creation">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-Le1NAj0hg6Nn9vR41Bz8jAs80NxT3GA97hoNq_nrvJg" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a class="xiti" data-xiti-clickname="Paywall_abonne"
                onclick="webleads.goal('abonnez-vous à partir de suite paywall standard');"
                href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour</a>
                <span class="icon-devices"></span>
            </div>
        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/lancement-du-premier-navire-demerald-cruises" title="Emerald Cruises : le premier navire lancé au Vietnam">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/emerald.jpg" alt="" title="">
              </figure>
                        <h3>08/12 : Emerald Cruises : le premier navire lancé au Vietnam</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/dfds-le-cote-dopale-75-dachevement" title="DFDS : le Côte d’Opale à 75% d’achèvement">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/129654927_1733302376843288_4319178964464724971_n.jpg" alt="" title="">
              </figure>
                        <h3>07/12 : DFDS : le Côte d’Opale à 75% d’achèvement</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/un-groupe-espagnol-rachete-mer-forte-de-michel-desjoyeaux" title="Un groupe espagnol rachète « Mer forte » de Michel Desjoyeaux">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20201203190102_a-la-tete-de-mer-forte-michel-desjoyeaux-a-notamment_5423063.jpg" alt="" title="">
              </figure>
                        <h3>04/12 : Un groupe espagnol rachète « Mer forte » de Michel Desjoyeaux</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/orange-marine-et-piriou-la-necessite-dune-politique-publique-de-construction-navale" title="Orange Marine et Piriou : la nécessité d'une politique publique de construction navale">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/orange3.jpg" alt="" title="">
              </figure>
                        <h3>04/12 : Orange Marine et Piriou : la nécessité d'une politique publique de construction navale</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/carnival-renvoie-la-croisiere-inaugurale-du-mardi-gras-la-fin-avril" title="Carnival repousse la croisière inaugurale du Mardi Gras à fin avril 2021">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/t4_5.jpg" alt="" title="">
              </figure>
                        <h3>04/12 : Carnival repousse la croisière inaugurale du Mardi Gras à fin avril 2021</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/russie-les-chantiers-de-lamiraute-vont-lancer-la-station-north-pole" title="Russie : les Chantiers de l’Amirauté vont lancer la station North Pole">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/np.jpg" alt="" title="">
              </figure>
                        <h3>04/12 : Russie : les Chantiers de l’Amirauté vont lancer la station North Pole</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/gtt-va-concevoir-les-cuves-des-methaniers-arc7" title="GTT va concevoir les cuves des méthaniers ARC7">
      <span class="date">02/12</span> : GTT va concevoir les cuves des méthaniers ARC7            </a>
  </li>
  <li>
    <a href="/fr/content/dolphin-charger-va-livrer-des-chargeurs-de-batteries-pour-des-navires-passagers-indiens" title="Dolphin Charger va livrer des chargeurs de batteries pour des navires à passagers indiens">
      <span class="date">25/11</span> : Dolphin Charger va livrer des chargeurs de batteries pour des navires à passagers indiens            </a>
  </li>
  <li>
    <a href="/fr/content/fincantieri-chiffre-daffaires-en-baisse-de-16-sur-les-9-premiers-mois-de-lannee" title="Fincantieri : chiffre d’affaires en baisse de 16% sur les 9 premiers mois de l’année">
      <span class="date">18/11</span> : Fincantieri : chiffre d’affaires en baisse de 16% sur les 9 premiers mois de l’année            </a>
  </li>
  <li>
    <a href="/fr/content/saint-nazaire-les-senateurs-appellent-le-gouvernement-penser-un-nouveau-projet" title="Saint-Nazaire : les sénateurs appellent le gouvernement à penser un nouveau projet">
      <span class="date">02/11</span> : Saint-Nazaire : les sénateurs appellent le gouvernement à penser un nouveau projet            </a>
  </li>
  <li>
    <a href="/fr/content/philippe-missoffe-nouveau-delegue-general-du-gican" title="Philippe Missoffe nouveau délégué général du GICAN">
      <span class="date">14/10</span> : Philippe Missoffe nouveau délégué général du GICAN            </a>
  </li>
  <li>
    <a href="/fr/content/le-corimer-lance-son-deuxieme-appel-manifestation-dinteret" title="Le CORIMER lance son deuxième appel à manifestation d’intérêt">
      <span class="date">01/10</span> : Le CORIMER lance son deuxième appel à manifestation d’intérêt            </a>
  </li>
  <li>
    <a href="/fr/content/un-nouveau-partenaire-asiatique-pour-nanni" title="Un nouveau partenaire asiatique pour Nanni">
      <span class="date">01/10</span> : Un nouveau partenaire asiatique pour Nanni            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/construction-navale/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a class="xiti" href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/bord-de-la-nouvelle-vedette-des-pompiers-du-sdis-22" title="A bord de la nouvelle vedette des pompiers du SDIS 22">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/14_56.jpg" alt="A bord de la nouvelle vedette des pompiers du SDIS 22">
        </div>
                <h3 class="title-edition">A bord de la nouvelle vedette des pompiers du SDIS 22 </h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/construction-navale/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/pev_couverture.jpg" alt="Livre: Paul-Emile Victor, Le Rêve et l’Action" title="Livre: Paul-Emile Victor, Le Rêve et l’Action">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/livre-paul-emile-victor-le-reve-et-laction">Livre: Paul-Emile Victor, Le Rêve et l’Action</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="/fr/content/politique-de-confidentialite">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/fr/publicite" title="Kit média">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a target="_blank" href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">BlogModerateur</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.hellowork.com/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.jobijoba.com/fr/"><span style="color:#FFFFFF;">JobiJoba</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://diplomeo.com/"><span style="color:#FFFFFF;">Diplomeo</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a target="_blank" href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport Pen Duick</span></a><span style="color:#FFFFFF;"> | <a target="_blank" href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum - Destination Guadeloupe</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.lasolitaire.com"><span style="color:#FFFFFF;">La Solitaire du Figaro</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a target="_blank" href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></span></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!-- XITI -->
<script type="text/javascript">
    <!--

    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs4";
    xtsite = "214308"; //site number
    xtn2 = "74"; //level 2 site
    xtpage = "constructionnavale::standard::decoupe-de-la-premiere-tole-du-navire-les-alizes-de-jan-de-nul"; //page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
    xt_multc = ""; //customised indicators
    xt_an = "0"; //numeric identifier
    xt_ac = "1"; //category

    //-->
</script>
<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/dfp_tlged.js"></script>
<script type="text/javascript" src="https://connexion.groupe-telegramme.fr/js/api.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script type="text/javascript">
//Change some elements behaviour on window resize


jQuery(window).ready(function(){
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }
    $('#block-menu-user a.icon-subscribe').show()
});

jQuery( window ).resize(function() {
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }else {
        jQuery('.disconnect-button').attr('href', "/fr/mon-compte");
    }
});

//Change elements dynamically
jQuery(document).ready(function(){
    jQuery('.icon-user').attr('href', '#connexion');
});
</script>
</body>
</html>
