<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-252567 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-252567 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-252567 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-252567 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<link rel="stylesheet" href="/sites/default/themes/merma/css/popin.css">
<!-- Consent based adds integration -->
<script>
adsLoaded = false;
window.didomiEventListeners = window.didomiEventListeners || [];
window.didomiEventListeners.push({
  event: 'integrations.consentpassedtodfp',
  listener: function (data) {
    var script = document.createElement("script");
    if (!adsLoaded) {
      script.setAttribute("type", "text/javascript");
    if (data.consentStatus) {
      console.log("Got consent for DFP, load DFP");
      //load dfp
      script.setAttribute("src", "/sites/default/themes/merma/js/dfp_tlged.js");
    } else {
      console.log("No consent for DFP, load Smart")
      //load smart
      script.setAttribute("type", "application/javascript");
      script.setAttribute('async', '');
      script.setAttribute("src", "https://ced.sascdn.com/tag/3944/smart.js");
      document.body.appendChild(script);
      script = document.createElement("script");
      script.setAttribute("type", "text/javascript");
      script.setAttribute("src", "/sites/default/themes/merma/js/smartads.js");
      //If habillage exist, load it
    }
    document.body.appendChild(script);
    adsLoaded = true;
    }else {
      if (data.consentStatus) {
        //refresh page to load DFP
        location.reload();
      }
    }
  }
});
</script>
<!-- End Consent based adds integration -->
<!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d")})();
</script>
<!-- End SDK Didomi -->

<script defer type="text/javascript">
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
    if (Didomi.isConsentRequired()) {
        // Only enable the vendor when consent is given
        Didomi.getObservableOnUserConsentStatusForVendor('google')
            .filter(function(status) { return status === true; }) // Filter out updates where status is not true
            .first() // Only get the first consent status update
            .subscribe(function (consentStatusForVendor) {
                console.log('Loading iframe...');
                document.cookie = "consent=true"; 
                jQuery('#ssoframe').attr('src', 'https://connexion.groupe-telegramme.fr/?embed=true&amp;referer=https://www.meretmarine.com');
                var $window = jQuery(window);
                var last_width = $window.width();
                __login_link(last_width);
            });
    } else {
        // Consent is not required, enable your vendor immediately
    }
});
</script>

<!--[if !IE]><!-->
<script type="text/javascript">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</script>
<!--<![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="HandheldFriendly" content="true" />
<meta name="description" content="Fincantieri et Comau, deux fleurons de l’industrie italienne, leaders mondiaux sur leurs marchés de référence respectifs, viennent de signer une lettre d&#039;" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/252567" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage" />
<meta property="og:description" content="Fincantieri et Comau, deux fleurons de l’industrie italienne, leaders mondiaux sur leurs marchés de référence respectifs, viennent de signer une lettre d&#039;" />
<meta property="og:updated_time" content="2021-05-21T01:37:30+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage" />
<meta name="twitter:description" content="Fincantieri et Comau, deux fleurons de l’industrie italienne, leaders mondiaux sur leurs marchés de référence respectifs, viennent de signer une lettre d&#039;" />
<meta property="article:published_time" content="2021-05-20T18:36:08+02:00" />
<meta property="article:modified_time" content="2021-05-21T01:37:30+02:00" />
    <title>Fincantieri veut développer la robotisation des opérations de soudage | Mer et Marine</title>
    <link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_PemlpEbxVRp6DgGaAWHVm1_9Uv-CRI8XkeRiyQitEIk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_sV64pNQBj_EgBYbRZ-e5_ujTw_excR-w0Eocqv5_YIs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_s59dY2Hk5yZH7qDTvyZEJsxCWqnyl22DZkRyTC36-sE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_nf8BpLm-RU29E6b2nOWKMazmiPlaYHn5xRkITLBFo2s.css" media="print" />

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'didomi/javascript';
            gads.setAttribute("data-vendor", "didomi:google");
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/construction-navale";
        var smartLevel2 = "construction-navale";
        var dfpPageType = "article";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?qtfund"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_h0B5H1uJ6-lrtUb85xG9gv-jXpc4jiRCczNrwyAQ08E.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_90-h15mKQs0Lxj3187yV8IImf9EOan1-lNlgFyvMkek.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_y_jOW2oAqWSSyCrVNeMJiXWIyylU2NBx2AWTiv32Bkc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e738cce6-6731-88b0-7aac-ba47643ef5be","version":"5x","lang":"fr"}); }
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js"></script>
<script type="text/javascript" defer="defer" src="/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_advertising/js/smartag.js?qtfund"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_advertising/js/tracker_privacy.js?qtfund"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_GybL3zaabg4yhfyKgUuLeB9uw-Ub4IwJ_v_GjRx3gxM.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_23pcUWvCcK9_WvW_IHUoiI7kd2bPxWFh7OkZDAL42D4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"5Cs1EmAD3zRDi7l2WuxLRiXXkcPl1dX1KRAY3J9qn-g","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"0":1,"https:\/\/ws.sharethis.com\/button\/buttons.js":1,"1":1,"\/sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"\/sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.min.js":1,"sites\/all\/modules\/custom\/mem_advertising\/js\/smartag.js":1,"sites\/all\/modules\/custom\/mem_advertising\/js\/tracker_privacy.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage?destination=node\/252567":true},"nodeid":"252567"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
var data_xtpage = "constructionnavale::standard::fincantieri-veut-developper-la-robotisation-des-operations-de-soudage";
    var pageChapters = data_xtpage.split('::');
dataLayer.push({"event": "PAGE_VIEW", "CONTENT_SITE":"MER ET MARINE", "RUBRIQUE":"Construction Navale", "TITRE_PAGE": pageChapters[pageChapters.length - 1], "PAGE_TECHNOLOGY": "CLASSIQUE"
  },{ "event": "USER_INFORMATIONS", "ID_SSO": "0", "USER_AGENT":"Mozilla/5.0 (Windows NT 6.1; WOW64; rv:15.0) Gecko/20100101 Firefox/15.0.1"},{'event': 'ARTICLE_VIEW',  'ID_ARTICLE':'252567', 'DATE_PUBLICATION':'20/05/2021', 'PREMIUM': '0' });var data_xtpage = "constructionnavale::standard::fincantieri-veut-developper-la-robotisation-des-operations-de-soudage";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTW9ZP5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
</div>
<!-- Modale de connexion Groupe Telegramme -->
<div id="connexion" class="overlay">
    <div class="popup">
        <a id="close_pop" class="close" href="#">&times;</a>
        <div class="content">
            <iframe id="ssoframe" src="about:blank" width="100%" height="100%"></iframe>
        </div>
    </div>
</div>
<!-- /Modale de connexion -->
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="https://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
<li class="last leaf"><a href="/fr/dossiers" class="icon-directory-2">Dossiers</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<div class="newsletter-div"></div><div class="newsletter-mid-page-div"></div><section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>

          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
    
    

                  <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="https://en.meretmarine.com/" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
   <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-600F-jrYputAD6UXaGUP526tkNqW_zUUhs10lJ_01Bs" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://boutique.groupe-telegramme.fr/mer-et-marine/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    
<!-- Tags menu -->
<div id="header-best-tags">
  <a href="/edition" class="alaune">à la une</a>
  <a href="/fr/rubrique/defense" title="Défense">Défense</a><a href="/fr/rubrique/marine-marchande" title="Marine Marchande">Marine Marchande</a><a href="/fr/rubrique/construction-navale" title="Construction Navale">Construction Navale</a><a href="/fr/rubrique/croisieres-et-voyages" title="Croisières et Voyages">Croisières et Voyages</a><a href="/fr/rubrique/vie-portuaire" title="Vie Portuaire">Vie Portuaire</a><a href="/fr/rubrique/peche" title="Pêche">Pêche</a><a href="/fr/rubrique/energie-marine" title="Energies Marines">Energies Marines</a><a href="/fr/rubrique/formation-et-emploi" title="Formation et Emploi">Formation et Emploi</a>    <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
  </div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-97818" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97818" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97818 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97818") {
    console.log("render smart 97818")
    sas.render(97818);
  }
});
    });
    clearInterval(sas_interval_sas_97818);
      }
    }, 100);

</script>
</div>  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">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</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "Fincantieri veut développer la robotisation des opérations de soudage | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage",
"articleBody": "Fincantieri et Comau, deux fleurons de l’industrie italienne, leaders mondiaux sur leurs marchés de référence respectifs, viennent de signer une lettre d'intention pour le développement de prototypes de solutions robotisées de soudage de l'acier et la construction de machines qui seront dans un premier temps mises en service dans les chantiers navals de Fincantieri.Cet accord a été signé par Paolo Carmassi, PDG de Comau, et Fabio Gallia, Directeur Général de Fincantieri.",
"image": "",
"datePublished":"2021-05-20T18:36:08+00:00"
,
"description": "Fincantieri et Comau, deux fleurons de l’industrie italienne, leaders mondiaux sur leurs marchés de référence respectifs, viennent de signer une lettre d'",
"isAccessibleForFree": "False",
"hasPart": {
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".paywall"
}
}
</script>
<a id="main-title" href="/fr/rubrique/construction-navale" title="Rubrique Construction Navale"><span class="icon main-title-icon icon-shipbuilding"></span> <span class="text">Construction Navale</span></a>
<div id="node-252567" class="node node-article node-promoted clearfix" about="/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
              <div class="article-bottom no-img">
                        <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format publi-info"><p><span class="icon icon-publi-info"></span> <span class="text">Fil info</span></p></div></div>
      </div>
</div>                                        <h1>Fincantieri veut développer la robotisation des opérations de soudage</h1>
                        <span property="dc:title" content="Fincantieri veut développer la robotisation des opérations de soudage" class="rdf-meta element-hidden"></span>            <div id="copyright"></div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="addthis_inline_share_toolbox_4l6y"></div>
        </div>

        <div id="article-status" data-text-noaccess="Article réservé aux abonnés">
                  </div>

                <div class="submitted">
              <span property="dc:date dc:created" content="2021-05-20T18:36:08+0200" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 20/05/2021 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Rédaction</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Construction Navale</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>Fincantieri et Comau, deux fleurons de l’industrie italienne, leaders mondiaux sur leurs marchés de référence respectifs, viennent de signer une lettre d'intention pour le développement de prototypes de solutions robotisées de soudage de l'acier et la construction de machines qui seront dans un premier temps mises en service dans les chantiers navals de Fincantieri.</p>
<p>Cet accord a été signé par Paolo Carmassi, PDG de Comau, et Fabio Gallia, Directeur Général de Fincantieri.</p>
<p>Le premier projet commun, dont l'accord d'exploitation est actuellement en cours et dont les essais sur les chantiers navals de Fincantieri sont prévus d'ici la première moitié de l'année 2022, concernera un véhicule robotisé de soudage composé d’un robot de soudage de type anthropomorphe et d’un véhicule sur chenilles télécommandé.</p>
<p alt="usine numérique.">Fincantieri et Comau seront copropriétaires du savoir-faire et de la propriété intellectuelle générés lors du développement<span id="ellipsis">&hellip;</span>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage?destination=node/252567" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-O4DWxbH2sVzRnOIYgLMImMd4fyO9VkFKR-nTsybG91s" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a>
                  onclick="webleads.goal('abonnez-vous à partir de suite paywall standard');"
                  href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour                </a>
                <span class="icon-devices"></span>
            </div>
        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-mem-advertising-sas-99239" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_99239" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_99239 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "99239") {
    console.log("render smart 99239")
    sas.render(99239);
  }
});
    });
    clearInterval(sas_interval_sas_99239);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/caudan-rtsys-la-pointe-de-lacoustique-sous-marine" title="A Caudan, RTsys à la pointe de l’acoustique sous-marine">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/patrice-faure-prefet-du-morbihan-et-pierre-clavreuil_5679224_676x442p.jpg" alt="" title="">
              </figure>
                        <h3>21/05 : A Caudan, RTsys à la pointe de l’acoustique sous-marine</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/mhi-etudie-comment-convertir-la-flotte-existante-aux-carburants-propres" title="MHI étudie comment convertir la flotte existante aux carburants propres">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/company_im.jpg" alt="" title="">
              </figure>
                        <h3>21/05 : MHI étudie comment convertir la flotte existante aux carburants propres</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/naval-group-lorient-prete-son-bassin-pour-un-chalutier-de-la-scapeche" title="Naval Group Lorient prête son bassin pour un chalutier de la Scapêche">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/le-chalutier-de-la-scapeche-effectuera-son-arret-technique_5673463_676x394p.jpg" alt="" title="">
              </figure>
                        <h3>19/05 : Naval Group Lorient prête son bassin pour un chalutier de la Scapêche</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/essais-en-mer-pour-le-nouveau-cablier-de-nexans" title="Le nouveau câblier de Nexans en essais mer">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/aurora.jpg" alt="" title="">
              </figure>
                        <h3>19/05 : Le nouveau câblier de Nexans en essais mer</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/saint-nazaire-va-mettre-en-chantier-son-second-paquebot-au-gnl" title="Saint-Nazaire va mettre en chantier son second paquebot au GNL">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/6_240.jpg" alt="" title="">
              </figure>
                        <h3>19/05 : Saint-Nazaire va mettre en chantier son second paquebot au GNL</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/canada-commande-de-brise-glaces-lourds-en-perspective-chez-seaspan-et-davie" title="Canada : commande de brise-glaces lourds en perspective chez Seaspan et Davie">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/gc_2.jpg" alt="" title="">
              </figure>
                        <h3>11/05 : Canada : commande de brise-glaces lourds en perspective chez Seaspan et Davie</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-sas-97815" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97815" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97815 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97815") {
    console.log("render smart 97815")
    sas.render(97815);
  }
});
    });
    clearInterval(sas_interval_sas_97815);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/fincantieri-veut-developper-la-robotisation-des-operations-de-soudage" title="Fincantieri veut développer la robotisation des opérations de soudage">
      <span class="date">20/05</span> : Fincantieri veut développer la robotisation des opérations de soudage            </a>
  </li>
  <li>
    <a href="/fr/content/asn-ixblue-et-seaowl-creent-une-plateforme-dinnovation-maritime" title="ASN, iXblue et SeaOwl créent une plateforme d’innovation maritime">
      <span class="date">28/04</span> : ASN, iXblue et SeaOwl créent une plateforme d’innovation maritime            </a>
  </li>
  <li>
    <a href="/fr/content/chantiers-de-latlantique-letat-repousse-loffre-de-jean-claude-bourrelier" title="Chantiers de l’Atlantique : l’Etat repousse l’offre de Jean-Claude Bourrelier">
      <span class="date">14/04</span> : Chantiers de l’Atlantique : l’Etat repousse l’offre de Jean-Claude Bourrelier            </a>
  </li>
  <li>
    <a href="/fr/content/segula-technologies-ouvre-un-bureau-dingenierie-en-pologne" title="Segula Technologies ouvre un bureau d’ingénierie en Pologne">
      <span class="date">08/04</span> : Segula Technologies ouvre un bureau d’ingénierie en Pologne            </a>
  </li>
  <li>
    <a href="/fr/content/gtt-obtient-une-aip-de-bureau-veritas-pour-une-solution-digitale-de-maintenance-des-cuves" title="GTT obtient une AiP de Bureau Veritas pour une solution digitale de maintenance des cuves GNL">
      <span class="date">06/04</span> : GTT obtient une AiP de Bureau Veritas pour une solution digitale de maintenance des cuves GNL            </a>
  </li>
  <li>
    <a href="/fr/content/chantiers-de-latlantique-une-troisieme-sous-station-commandee-par-edf-et-enbridge" title="Chantiers de l’Atlantique : une troisième sous-station commandée par EDF">
      <span class="date">22/02</span> : Chantiers de l’Atlantique : une troisième sous-station commandée par EDF            </a>
  </li>
  <li>
    <a href="/fr/content/ayro-obtient-lapprobation-de-principe-du-dnv-gl-pour-son-aile-oceanwings" title="AYRO obtient l’approbation de principe du DNV GL pour son aile Oceanwings">
      <span class="date">15/02</span> : AYRO obtient l’approbation de principe du DNV GL pour son aile Oceanwings            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/construction-navale/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-97817" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97817" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97817 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97817") {
    console.log("render smart 97817")
    sas.render(97817);
  }
});
    });
    clearInterval(sas_interval_sas_97817);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/alumarine-bateaux-professionnels-et-plaisance-les-deux-piliers-du-chantier-de-coueron" title="Alumarine : bateaux professionnels et plaisance, les deux piliers du chantier">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/16_59.jpg" alt="Alumarine : bateaux professionnels et plaisance, les deux piliers du chantier">
        </div>
                <h3 class="title-edition">Alumarine : bateaux professionnels et plaisance, les deux piliers du chantier <span class="premium-tag"><i class="fa fa-lock"></i></span></h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/construction-navale/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/couv-genevelle_2.png" alt="Livre : La véritable histoire des bateaux sous-marins de 1945 à nos jours" title="Livre : La véritable histoire des bateaux sous-marins de 1945 à nos jours">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/livre-la-veritable-histoire-des-bateaux-sous-marins-de-1945-nos-jours">Livre : La véritable histoire des bateaux sous-marins de 1945 à nos jours</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-97816" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97816" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97816 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97816") {
    console.log("render smart 97816")
    sas.render(97816);
  }
});
    });
    clearInterval(sas_interval_sas_97816);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-99547" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_99547" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_99547 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "99547") {
    console.log("render smart 99547")
    sas.render(99547);
  }
});
    });
    clearInterval(sas_interval_sas_99547);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-99548" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_99548" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_99548 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "99548") {
    console.log("render smart 99548")
    sas.render(99548);
  }
});
    });
    clearInterval(sas_interval_sas_99548);
      }
    }, 100);

</script>
</div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="https://privacy.meretmarine.com/fr/policy">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/fr/publicite" title="Kit média">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a target="_blank" href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">BlogModerateur</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.hellowork.com/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.jobijoba.com/fr/"><span style="color:#FFFFFF;">JobiJoba</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://diplomeo.com/"><span style="color:#FFFFFF;">Diplomeo</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a target="_blank" href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport Pen Duick</span></a><span style="color:#FFFFFF;"> | <a target="_blank" href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum - Destination Guadeloupe</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.lasolitaire.com"><span style="color:#FFFFFF;">La Solitaire du Figaro</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a target="_blank" href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></span></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="https://connexion.groupe-telegramme.fr/js/api.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script type="text/javascript">
//Change some elements behaviour on window resize


jQuery(window).ready(function(){
    if (window.innerWidth < 640) {
        if (window.consent)
        jQuery('.disconnect-button').attr('href', "#connexion");
    }
    $('#block-menu-user a.icon-subscribe').show()
});

jQuery( window ).resize(function() {
    if (window.innerWidth < 640) {
        if (window.consent)
        jQuery('.disconnect-button').attr('href', "#connexion");
    }else {
        jQuery('.disconnect-button').attr('href', "/fr/mon-compte");
    }
});

//Change elements dynamically
jQuery(document).ready(function(){
    if (window.consent)
    jQuery('.icon-user').attr('href', '#connexion');
});
</script>
</body>
</html>
