<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-233297 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-233297 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-233297 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-233297 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<link rel="stylesheet" href="/sites/default/themes/merma/css/popin.css">
        <!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d")})();
</script>
<!-- End SDK Didomi -->
<script type="text/javascript">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</script>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:image" content="https://www.meretmarine.com/sites/default/files/new_objets_drupal/20130918230351_m_DSC_2671.jpg" />
<meta name="description" content="Alors que des usagers réclament des bateaux-bus plus adaptés, Lorient Agglomération vient d’acquérir un bateau d’occasion pour pallier le batobus électrique, en panne depuis de longs mois.La vedette Les 2 Rives avait été commandée avant l’été par l’ancienne majorité. Elle est arrivée en fin de semaine dernière à Lorient. D’une capacité de 150 passagers, le bateau à vocation" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/233297" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lorient : le batobus électrique en panne prolongée remplacé par une vedette" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette" />
<meta property="og:description" content="Alors que des usagers réclament des bateaux-bus plus adaptés, Lorient Agglomération vient d’acquérir un bateau d’occasion pour pallier le batobus électrique, en panne depuis de longs mois.La vedette Les 2 Rives avait été commandée avant l’été par l’ancienne majorité. Elle est arrivée en fin de semaine dernière à Lorient. D’une capacité de 150 passagers, le bateau à vocation touristique de 1997 a auparavant navigué en Guadeloupe et dernièrement à Bordeaux, jusqu’à cet été, avec une compagnie qui organisait des croisières sur l’estuaire de la Gironde." />
<meta property="og:updated_time" content="2020-09-22T00:02:01+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette" />
<meta name="twitter:title" content="Lorient : le batobus électrique en panne prolongée remplacé par une" />
<meta name="twitter:description" content="Alors que des usagers réclament des bateaux-bus plus adaptés, Lorient Agglomération vient d’acquérir un bateau d’occasion pour pallier le batobus électrique, en panne depuis de longs mois.La vedette" />
<meta property="article:published_time" content="2020-09-22T00:01:00+02:00" />
<meta property="article:modified_time" content="2020-09-22T00:02:01+02:00" />
    <title>Lorient : le batobus électrique en panne prolongée remplacé par une vedette | Mer et Marine</title>
    <style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/system/system.base.css?qh29di");
@import url("https://www.meretmarine.com/modules/system/system.messages.css?qh29di");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/aggregator/aggregator.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_api/date.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qh29di");
@import url("https://www.meretmarine.com/modules/field/theme/field.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/css/style.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/css/boutique.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_dossier_dernier_article/css/mem_dossier_dernier_article.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_entreprise/css/entreprise.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_grandes_rubriques/css/grandes_rubriques.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/validationEngine.jquery.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/print_share.css?qh29di");
@import url("https://www.meretmarine.com/modules/node/node.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/video_filter/video_filter.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/views/css/views.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qh29di");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/sites/all/modules/contrib/ctools/css/ctools.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/panels/css/panels.css?qh29di");
@import url("https://www.meretmarine.com/sites/all/modules/custom_search/custom_search.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/main.css?qh29di");
</style>
<style type="text/css" media="screen">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/jquery-ui.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/screen.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/direct_style.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/bootstrap-modal.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.theme.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/css/lightbox.css?qh29di");
@import url("https://www.meretmarine.com/sites/default/themes/merma/fonts/font-awesome-4.7.0/css/font-awesome.min.css?qh29di");
</style>
<style type="text/css" media="print">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/print.css?qh29di");
</style>

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'didomi/javascript';
            gads.setAttribute("data-vendor", "didomi:google");
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/marine-marchande";
        var dfpPageType = "topic";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/drupal.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/script.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/manage-cookie.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/json2.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/js/script.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/script.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine-fr.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/languages/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom_search/js/custom_search.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/pop-in.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/modernizr.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-ui.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/datepicker-fr.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-slides/jquery.slides.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/snap.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/main.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/events.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/functions.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/bootstrap-modal.min.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.js?qh29di"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/js/lightbox.js?qh29di"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"58Ift2Q7Sc1lqKMmrVzUATb0aoQ_dBa5-X-BRrrWPA8","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette?destination=node\/233297":true},"nodeid":"233297"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
var data_xtpage = "marine-marchande::premium::lorient-le-batobus-electrique-en-panne-prolongee-remplace-par-une-vedette";
    var pageChapters = data_xtpage.split('::');
dataLayer.push({"event": "PAGE_VIEW", "CONTENT_SITE":"MER ET MARINE", "RUBRIQUE":"Marine Marchande", "TITRE_PAGE": pageChapters[pageChapters.length - 1], "PAGE_TECHNOLOGY": "CLASSIQUE"
  },{ "event": "USER_INFORMATIONS", "ID_SSO": "0", "USER_AGENT":"Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:80.0) Gecko/20100101 Firefox/80.0"},{'event': 'ARTICLE_VIEW',  'ID_ARTICLE':'233297', 'DATE_PUBLICATION':'22/09/2020', 'PREMIUM': '1' });var data_xtpage = "marine-marchande::premium::lorient-le-batobus-electrique-en-panne-prolongee-remplace-par-une-vedette";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Xiti Library init -->
    <script>
            var ATLaunch = function(){
            window.ATTag = new ATInternet.Tracker.Tag({
                collectDomain: "logc1.xiti.com/",
                collectDomainSSL: "logs4.xiti.com",
                secure: true,
                site: "214308"
            });
        };
        var scriptSmartTag = document.createElement("script");
        scriptSmartTag.id = "script_smartTag";
        scriptSmartTag.type = "text/javascript";
        scriptSmartTag.src = "//tag.aticdn.net/smarttag.js";
        scriptSmartTag.onload = ATLaunch;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(scriptSmartTag, null);
    </script>
    <!-- End Xiti Library init + PV -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3HMMX5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
<!-- Modale de connexion Groupe Telegramme -->
<div id="connexion" class="overlay">
    <div class="popup">
        <a id="close_pop" class="close" href="#">&times;</a>
        <div class="content">
            <iframe id="ssoframe" src="https://connexion.groupe-telegramme.fr/?embed=true&amp;referer=https://www.meretmarine.com" width="100%" height="100%"></iframe>
        </div>
    </div>
</div>
<!-- /Modale de connexion -->
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="https://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="last leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>

          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
    
    

                  <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="https://en.meretmarine.com/" onclick=" window.ATTag.click.send({elem:this, name:'clic_version_en', level2:xtn2, type:'action'});" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-g8UO1cLPeSZPeN3EDsRThy1aTPbtq8YCkqH2LjIDUwc" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe xiti">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user xiti">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    <div id="header-best-tags" class="your-class" style="">
    <a href="/edition" class="alaune">à la une</a>
    <a href="/rubrique/defense">Défense</a>    <a href="/rubrique/marine-marchande">Marine marchande</a>    <a href="/rubrique/construction-navale">Construction navale</a>    <a href="/rubrique/croisieres-et-voyages">Croisières</a>    <a href="/rubrique/vie-portuaire">Ports</a>    <a href="/rubrique/peche">Pêche</a>    <a href="/rubrique/energie-marine">énergies marines</a>    <a href="/rubrique/formation-et-emploi">Formation et emplois</a>        <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
    </div>

<!--<script>-->
<!--    $(document).ready(function(){-->
<!--        $('#header-best-tags').slick({-->
<!--            slidesToShow: 8,-->
<!--            arrows: false,-->
<!--            swipeToSlide: true,-->
<!--            infinite: false,-->
<!--            variableWidth: true,-->
<!--            responsive: [-->
<!--                {-->
<!--                    breakpoint: 1024,-->
<!--                    settings: {-->
<!--                        slidesToShow: 2-->
<!--                    }-->
<!--                }-->
<!--            ]-->
<!--        });-->
<!--    });-->
<!--</script>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick.css"/>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick-theme.css"/>-->
<!--<script type="text/javascript" src="/sites/default/themes/merma/lib/slick-master/slick/slick.min.js"></script>-->  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">
    var nodeId = 233297;
    var accesArticle = false;
    var isPayantDirectement = 1;
    var isPayant = 1;
    var recaptchaPkey = "6LemV9YSAAAAAJN7I5NQRoCHaRlMsyNwq4NemnrF";

    // DL page article
    articleInfo = {};
    articleInfo.isPayant = isPayant;
    articleInfo.isPremium = isPayantDirectement;
    if (articleInfo.isPayant || articleInfo.isPremium) {
        pageInfo.pooolPageView = 'premium';
    }
    else if (articleInfo.isPayant == 0) {
        pageInfo.pooolPageView = 'free';
    }
    dataLayer.push({'pageInfo': pageInfo});
    dataLayer.push({'articleInfo': articleInfo});

</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "Lorient : le batobus électrique en panne prolongée remplacé par une vedette | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette",
"articleBody": "Alors que des usagers réclament des bateaux-bus plus adaptés, Lorient Agglomération vient d’acquérir un bateau d’occasion pour pallier le batobus électrique, en panne depuis de longs mois.",
"image":[
"https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/20130918230351_m_DSC_2671.jpg",
],
"datePublished":"2020-09-22T00:01:00+00:00"
}
</script>

<a id="main-title" href="/fr/rubrique/marine-marchande" title="Rubrique Marine Marchande"><span class="icon main-title-icon icon-shipping"></span> <span class="text">Marine Marchande</span></a>
<div id="node-233297" class="node node-article node-promoted clearfix" about="/fr/content/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
                    <img src="/sites/default/files/styles/mem_1000/public/new_objets_drupal/20130918230351_m_DSC_2671.jpg" alt="Lorient : le batobus électrique en panne prolongée remplacé par une vedette" title="Lorient : le batobus électrique en panne prolongée remplacé par une vedette">
                <div class="article-bottom ">
            <span class="premium-tag"><i class="fa fa-lock"></i> ABONNÉS</span>            <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format case"><p><span class="icon icon-case"></span> <span class="text">Actualité</span></p></div></div>
      </div>
</div>                                        <h1>Lorient : le batobus électrique en panne prolongée remplacé par une vedette</h1>
                        <span property="dc:title" content="Lorient : le batobus électrique en panne prolongée remplacé par une vedette" class="rdf-meta element-hidden"></span>            <div id="copyright"> &#169; STX FRANCE - BERNARD BIGER</div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="addthis_inline_share_toolbox_4l6y"></div>
        </div>

        <div id="article-status"
             data-text-noaccess="Article réservé aux abonnés"
             data-text-accesstemp="Article payant offert"></div>



                <div class="submitted">
              <span property="dc:date dc:created" content="2020-09-22T00:01:00+0200" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 22/09/2020 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Rédaction</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Marine Marchande</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>Alors que des usagers réclament des bateaux-bus plus adaptés, Lorient Agglomération vient d’acquérir un bateau d’occasion pour pallier le batobus électrique, en panne depuis de longs mois.</p>
<p>La vedette Les 2 Rives avait été commandée avant l’été par l’ancienne majorité. Elle est arrivée en fin de semaine dernière à Lorient. D’une capacité de 150 passagers, le bateau à vocation touristique de 1997 a auparavant navigué en Guadeloupe et dernièrement à Bordeaux, jusqu’à cet été, avec une compagnie qui organisait des croisières sur l’estuaire de la Gironde. Il en a coûté 390 000 € à Lorient Agglomération. La vente a été conclue la semaine dernière. Amarré au quai du Pourquoi pas, au port de pêche, le bateau d’une vingtaine de mètres de long, avec un pont supérieur, doit subir quelques travaux d’aménagements et de sécurisation avant d’être mis en service d’ici « fin septembre », assure Maria Colas, vice-présidente chargée des mobilités à Lorient agglomération.</p>
<p><strong>La problématique des vélos</strong></p>
<p>Ce nouveau bateau-bus arrive à point nommé pour l’agglomération, alors que des usagers des lignes maritimes réclament des bateaux-bus plus adaptés et plus fréquents. Des cyclistes, faute de place pour leurs vélos, se retrouvent parfois à quai. Vélo Rive Gauche, qui a lancé une pétition, a d’ailleurs invité les élus du pays de Lorient à venir les rencontrer, ce vendredi 18 septembre, à 17 h, au Quai des Indes, à Lorient. « On est conscient du problème. La solution, on ne l’aura pas d’un claquement de doigts », prévient l’élue référente à l’agglomération, qui ira rencontrer les usagers ce vendredi soir. « Les habitudes des gens évoluent plus vite que nous ne pouvons le faire. Commander un nouveau bateau, c’est au moins deux ans et demi. Il y a des délais longs, mais il est évident que pour les prochains bateaux, on prendra bien en compte les vélos », assure-t-elle.</p>
<p>Pour l’heure, la vedette Les 2 rives va être « une première solution », indique l’élue. « On réfléchit à l’aménager pour pouvoir mettre plus de vélos à bord et l’utiliser sur la ligne B1, où il y a le plus de monde. Est-ce que cela sera suffisant ? Je l’espère ».</p>
<p><strong>Quel avenir pour le bateau électrique ?</strong></p>
<p>Le batobus électrique, l’Ar-Vag-Tredan, est lui toujours immobilisé depuis juin et des pannes à répétition depuis un an. Ce prototype, conçu pour Lorient Agglomération et mis en service en 2013, présente des anomalies sur le réseau de transmission d’information. « Le bateau marche, mais peut s’arrêter à tout moment », explique André Douineau, le directeur des transports et déplacements à Lorient Agglomération. Un problème électrique qui n’a pas encore été résolu. « On a lancé une aide à la maîtrise d’ouvrage pour déterminer la nature de la panne et étudier la possibilité de remotoriser le bateau, pourquoi pas à l’hydrogène, et à quel prix », poursuit Maria Colas.</p>
<p alt="Un article de la rédaction du Télégramme">S’il va se substituer temporairement l’Ar-Vag-Tredan, Les 2 Rives remplace numériquement Le Kerzo, qui servait de bateau de réserve jusque-là, mais qui commençait à avoir de l’âge. Sa première mise à l’eau date de 1979. Avec un seul moteur alors que la législation en exige deux aujourd’hui, il n’était plus adapté. Et « une remotorisation aurait coûté extrêmement cher », indique Maria Colas. L’Indispensable, le bateau de réserve du Trait-d’Union II dans la petite mer de Gâvres, va lui aussi être mis à l’arrêt. L’avenir de ces deux navires n’a pas encore été décidé.</p>
<p><em><strong>Un article de la rédaction du <a href="http://batobus%20%C3%A9lectrique%20en%20panne,%20une%20vedette%20d%E2%80%99occasion%20le%20remplace%20%C3%A0%20Lorient%20Achet%C3%A9e%20d%E2%80%99occasion%20390%20000%20euros%20par%20Lorient%20agglom%C3%A9ration,%20la%20vedette%20%C2%AB%20Les%202%20rives%20%C2%BB,%20d%E2%80%99une%20capacit%C3%A9%20de%20150%20passagers,%20a%20auparavant%20navigu%C3%A9%20en%20Guadeloupe%20et%20derni%C3%A8rement%20%C3%A0%20Bordeaux,%20jusqu%E2%80%99%C3%A0%20cet%20%C3%A9t%C3%A9,%20Achet%C3%A9e%20d%E2%80%99occasion%20390%20000%20euros%20par%20Lorient%20agglom%C3%A9ration,%20la%20vedette%20%C2%AB%20Les%202%20rives%20%C2%BB,%20d%E2%80%99une%20capacit%C3%A9%20de%20150%20passagers,%20a%20auparavant%20navigu%C3%A9%20en%20Guadeloupe%20et%20derni%C3%A8rement%20%C3%A0%20Bordeaux,%20jusqu%E2%80%99%C3%A0%20cet%20%C3%A9t%C3%A9,%20avec%20une%20compagnie%20qui%20organisait%20des%20croisi%C3%A8res%20sur%20l%E2%80%99estuaire%20de%20la%20Gironde.%20(Le%20T%C3%A9l%C3%A9gramme/Julien%20Boitel)%20Lecture%20:%203%20minutes%20Alors%20que%20des%20usagers%20r%C3%A9clament%20des%20bateaux-bus%20plus%20adapt%C3%A9s,%20Lorient%20Agglom%C3%A9ration%20vient%20d%E2%80%99acqu%C3%A9rir%20un%20bateau%20d%E2%80%99occasion%20pour%20pallier%20le%20batobus%20%C3%A9lectrique,%20en%20panne%20depuis%20de%20longs%20mois.%20La%20vedette%20Les%202%20Rives%20avait%20%C3%A9t%C3%A9%20command%C3%A9e%20avant%20l%E2%80%99%C3%A9t%C3%A9%20par%20l%E2%80%99ancienne%20majorit%C3%A9.%20Elle%20est%20arriv%C3%A9e%20en%20fin%20de%20semaine%20derni%C3%A8re%20%C3%A0%20Lorient.%20D%E2%80%99une%20capacit%C3%A9%20de%20150%20passagers,%20le%20bateau%20%C3%A0%20vocation%20touristique%20de%201997%20a%20auparavant%20navigu%C3%A9%20en%20Guadeloupe%20et%20derni%C3%A8rement%20%C3%A0%20Bordeaux,%20jusqu%E2%80%99%C3%A0%20cet%20%C3%A9t%C3%A9,%20avec%20une%20compagnie%20qui%20organisait%20des%20croisi%C3%A8res%20sur%20l%E2%80%99estuaire%20de%20la%20Gironde.%20Il%20en%20a%20co%C3%BBt%C3%A9%20390%20000%20%E2%82%AC%20%C3%A0%20Lorient%20Agglom%C3%A9ration.%20La%20vente%20a%20%C3%A9t%C3%A9%20conclue%20la%20semaine%20derni%C3%A8re.%20Amarr%C3%A9%20au%20quai%20du%20Pourquoi%20pas,%20au%20port%20de%20p%C3%AAche,%20le%20bateau%20d%E2%80%99une%20vingtaine%20de%20m%C3%A8tres%20de%20long,%20avec%20un%20pont%20sup%C3%A9rieur,%20doit%20subir%20quelques%20travaux%20d%E2%80%99am%C3%A9nagements%20et%20de%20s%C3%A9curisation%20avant%20d%E2%80%99%C3%AAtre%20mis%20en%20service%20d%E2%80%99ici%20%C2%AB%20fin%20septembre%20%C2%BB,%20assure%20Maria%20Colas,%20vice-pr%C3%A9sidente%20charg%C3%A9e%20des%20mobilit%C3%A9s%20%C3%A0%20Lorient%20agglom%C3%A9ration.%20%20%20La%20probl%C3%A9matique%20des%20v%C3%A9los%20Ce%20nouveau%20bateau-bus%20arrive%20%C3%A0%20point%20nomm%C3%A9%20pour%20l%E2%80%99agglom%C3%A9ration,%20alors%20que%20des%20usagers%20des%20lignes%20maritimes%20r%C3%A9clament%20des%20bateaux-bus%20plus%20adapt%C3%A9s%20et%20plus%20fr%C3%A9quents.%20Des%20cyclistes,%20faute%20de%20place%20pour%20leurs%20v%C3%A9los,%20se%20retrouvent%20parfois%20%C3%A0%20quai.%20V%C3%A9lo%20Rive%20Gauche,%20qui%20a%20lanc%C3%A9%20une%20p%C3%A9tition,%20a%20d%E2%80%99ailleurs%20invit%C3%A9%20les%20%C3%A9lus%20du%20pays%20de%20Lorient%20%C3%A0%20venir%20les%20rencontrer,%20ce%20vendredi%2018%20septembre,%20%C3%A0%2017%20h,%20au%20Quai%20des%20Indes,%20%C3%A0%20Lorient.%20%C2%AB%20On%20est%20conscient%20du%20probl%C3%A8me.%20La%20solution,%20on%20ne%20l%E2%80%99aura%20pas%20d%E2%80%99un%20claquement%20de%20doigts%20%C2%BB,%20pr%C3%A9vient%20l%E2%80%99%C3%A9lue%20r%C3%A9f%C3%A9rente%20%C3%A0%20l%E2%80%99agglom%C3%A9ration,%20qui%20ira%20rencontrer%20les%20usagers%20ce%20vendredi%20soir.%20%C2%AB%20Les%20habitudes%20des%20gens%20%C3%A9voluent%20plus%20vite%20que%20nous%20ne%20pouvons%20le%20faire.%20Commander%20un%20nouveau%20bateau,%20c%E2%80%99est%20au%20moins%20deux%20ans%20et%20demi.%20Il%20y%20a%20des%20d%C3%A9lais%20longs,%20mais%20il%20est%20%C3%A9vident%20que%20pour%20les%20prochains%20bateaux,%20on%20prendra%20bien%20en%20compte%20les%20v%C3%A9los%20%C2%BB,%20assure-t-elle.%20%20Pour%20l%E2%80%99heure,%20la%20vedette%20Les%202%20rives%20va%20%C3%AAtre%20%C2%AB%20une%20premi%C3%A8re%20solution%20%C2%BB,%20indique%20l%E2%80%99%C3%A9lue.%20%C2%AB%20On%20r%C3%A9fl%C3%A9chit%20%C3%A0%20l%E2%80%99am%C3%A9nager%20pour%20pouvoir%20mettre%20plus%20de%20v%C3%A9los%20%C3%A0%20bord%20et%20l%E2%80%99utiliser%20sur%20la%20ligne%20B1,%20o%C3%B9%20il%20y%20a%20le%20plus%20de%20monde.%20Est-ce%20que%20cela%20sera%20suffisant%20?%20Je%20l%E2%80%99esp%C3%A8re%20%C2%BB.%20%20%C3%80%20lire%20sur%20le%20sujet%20V%C3%A9lo%20Rive%20Gauche%20invite%20les%20%C3%A9lus%20%C3%A0%20embarquer%20avec%20eux%20sur%20le%20bateau-bus%20%C3%A0%20Lorient%20Lorient%20agglom%C3%A9ration%20vient%20d'acqu%C3%A9rir%20un%20bateau%20%C3%A0%20passager%20d'occasion%20pour%20desservir%20la%20rade%20de%20Lorient.%20La%20vedette%20%20L%E2%80%99entreprise%20Soci%C3%A9t%C3%A9%20Lorient%20Techniques%20Industrielles%20Marines%20(SLTIM)%20effectue%20depuis%20mardi%20des%20travaux%20d%E2%80%99am%C3%A9nagements%20et%20de%20s%C3%A9curisation%20sur%20la%20vedette%20%C2%AB%20Les%202%20rives%20%C2%BB.%20(Le%20T%C3%A9l%C3%A9gramme/Julien%20Boitel)%20Quel%20avenir%20pour%20le%20bateau%20%C3%A9lectrique%20?%20Le%20batobus%20%C3%A9lectrique,%20l%E2%80%99Ar-Vag-Tredan,%20est%20lui%20toujours%20immobilis%C3%A9%20depuis%20juin%20et%20des%20pannes%20%C3%A0%20r%C3%A9p%C3%A9tition%20depuis%20un%20an.%20Ce%20prototype,%20con%C3%A7u%20pour%20Lorient%20Agglom%C3%A9ration%20et%20mis%20en%20service%20en%202013,%20pr%C3%A9sente%20des%20anomalies%20sur%20le%20r%C3%A9seau%20de%20transmission%20d%E2%80%99information.%20%C2%AB%20Le%20bateau%20marche,%20mais%20peut%20s%E2%80%99arr%C3%AAter%20%C3%A0%20tout%20moment%20%C2%BB,%20explique%20Andr%C3%A9%20Douineau,%20le%20directeur%20des%20transports%20et%20d%C3%A9placements%20%C3%A0%20Lorient%20Agglom%C3%A9ration.%20Un%20probl%C3%A8me%20%C3%A9lectrique%20qui%20n%E2%80%99a%20pas%20encore%20%C3%A9t%C3%A9%20r%C3%A9solu.%20%C2%AB%20On%20a%20lanc%C3%A9%20une%20aide%20%C3%A0%20la%20ma%C3%AEtrise%20d%E2%80%99ouvrage%20pour%20d%C3%A9terminer%20la%20nature%20de%20la%20panne%20et%20%C3%A9tudier%20la%20possibilit%C3%A9%20de%20remotoriser%20le%20bateau,%20pourquoi%20pas%20%C3%A0%20l%E2%80%99hydrog%C3%A8ne,%20et%20%C3%A0%20quel%20prix%20%C2%BB,%20poursuit%20Maria%20Colas.%20%20S%E2%80%99il%20va%20se%20substituer%20temporairement%20l%E2%80%99Ar-Vag-Tredan,%20Les%202%20Rives%20remplace%20num%C3%A9riquement%20Le%20Kerzo,%20qui%20servait%20de%20bateau%20de%20r%C3%A9serve%20jusque-l%C3%A0,%20mais%20qui%20commen%C3%A7ait%20%C3%A0%20avoir%20de%20l%E2%80%99%C3%A2ge.%20Sa%20premi%C3%A8re%20mise%20%C3%A0%20l%E2%80%99eau%20date%20de%201979.%20Avec%20un%20seul%20moteur%20alors%20que%20la%20l%C3%A9gislation%20en%20exige%20deux%20aujourd%E2%80%99hui,%20il%20n%E2%80%99%C3%A9tait%20plus%20adapt%C3%A9.%20Et%20%C2%AB%20une%20remotorisation%20aurait%20co%C3%BBt%C3%A9%20extr%C3%AAmement%20cher%20%C2%BB,%20indique%20Maria%20Colas.%20L%E2%80%99Indispensable,%20le%20bateau%20de%20r%C3%A9serve%20du%20Trait-d%E2%80%99Union%20II%20dans%20la%20petite%20mer%20de%20G%C3%A2vres,%20va%20lui%20aussi%20%C3%AAtre%20mis%20%C3%A0%20l%E2%80%99arr%C3%AAt.%20L%E2%80%99avenir%20de%20ces%20deux%20navires%20n%E2%80%99a%20pas%20encore%20%C3%A9t%C3%A9%20d%C3%A9cid%C3%A9.">Télégramme</a></strong></em></p>
</div>
      </div>
</div><div class="field field-name-field-is-english-version field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/lorient-le-batobus-electrique-toujours-en-panne-remplace-par-une-vedette?destination=node/233297" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur." class="xiti" data-xiti-clickname="Paywall_Premium_creation">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-lq9pthkUt6MvHDtG1N4FPiIxYEof1ujbP0WV-6Orp3w" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_Premium_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a class="xiti" data-xiti-clickname="Paywall_Premium_abonne"
                onclick="webleads.goal('abonnez-vous à partir de suite paywall premium')"
                href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour</a>
                <span class="icon-devices"></span>
            </div>
        </div>
                <div id="article-tags">
            <a href="/fr/dossier/port-de-lorient" title="Dossier Port de Lorient | Toute l'actualité de la capitainerie"><span class="tag"> Port de Lorient | Toute l'actualité de la capitainerie</span></a>        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/baltique-echouage-dun-ferry-de-viking-line-dans-larchipel-daland" title="Baltique : échouage d'un ferry de Viking Line dans l'archipel d'Aland">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20200921102715_eiwjxeyxkaez5skjpg.jpg" alt="" title="">
              </figure>
                        <h3>22/09 : Baltique : échouage d'un ferry de Viking Line dans l'archipel d'Aland</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/lda-mise-leau-du-wind-hope" title="LDA : Mise à l'eau du Wind of Hope">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20200921162845_windofhopelaunchingpic1louisdreyfusarmateursjpg.jpg" alt="" title="">
              </figure>
                        <h3>22/09 : LDA : Mise à l'eau du Wind of Hope</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/escale-havraise-pour-le-navire-scientifique-russe-akademik-nikolay-strakhov" title="Escale havraise pour le navire scientifique russe Akademik Nikolay Strakhov">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/2_451.jpg" alt="" title="">
              </figure>
                        <h3>22/09 : Escale havraise pour le navire scientifique russe Akademik Nikolay Strakhov</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/la-meridionale-va-ouvrir-une-ligne-marseille-tanger" title="La Méridionale va ouvrir une ligne Marseille-Tanger">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/3_354.jpg" alt="" title="">
              </figure>
                        <h3>22/09 : La Méridionale va ouvrir une ligne Marseille-Tanger</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/plongee-dans-les-archives-le-collecteur-de-renseignements-berry" title="Plongée dans les archives : Berry, l'ancien cargo aux grandes oreilles">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/scan339.jpg" alt="" title="">
              </figure>
                        <h3>21/09 : Plongée dans les archives : Berry, l'ancien cargo aux grandes oreilles</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/brittany-ferries-installe-des-systemes-wartsila-doptimisation-energetique" title="Brittany Ferries installe des systèmes Wärtsilä d'optimisation énergétique">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20140618233428_cf.jpg" alt="" title="">
              </figure>
                        <h3>18/09 : Brittany Ferries installe des systèmes Wärtsilä d'optimisation énergétique</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/resultats-du-2eme-trimestre-de-cma-cgm" title="Résultats du 2ème trimestre de CMA CGM">
      <span class="date">07/09</span> : Résultats du 2ème trimestre de CMA CGM            </a>
  </li>
  <li>
    <a href="/fr/content/conteneur-samskip-rouvre-la-ligne-amsterdam-hull" title="Conteneur : Samskip rouvre la ligne Amsterdam-Hull">
      <span class="date">24/08</span> : Conteneur : Samskip rouvre la ligne Amsterdam-Hull            </a>
  </li>
  <li>
    <a href="/fr/content/nick-brown-nomme-la-tete-de-lloyds-register" title="Nick Brown nommé à la tête de Lloyds Register">
      <span class="date">24/08</span> : Nick Brown nommé à la tête de Lloyds Register            </a>
  </li>
  <li>
    <a href="/fr/content/le-cablier-pierre-de-fermat-fait-un-bref-passage-toulon" title="Le câblier Pierre de Fermat fait un bref passage à Toulon">
      <span class="date">20/07</span> : Le câblier Pierre de Fermat fait un bref passage à Toulon            </a>
  </li>
  <li>
    <a href="/fr/content/des-cas-de-covid-19-sur-le-danielle-casanova-corsica-linea-fait-le-point" title="Des cas de Covid-19 sur le Danielle Casanova : Corsica Linea fait le point">
      <span class="date">10/07</span> : Des cas de Covid-19 sur le Danielle Casanova : Corsica Linea fait le point            </a>
  </li>
  <li>
    <a href="/fr/content/marlink-signe-un-gros-contrat-de-service-avec-stolt-tankers" title="Marlink signe un gros contrat de service avec Stolt Tankers">
      <span class="date">08/07</span> : Marlink signe un gros contrat de service avec Stolt Tankers            </a>
  </li>
  <li>
    <a href="/fr/content/viking-line-reprend-tous-ses-services" title="Viking Line reprend tous ses services">
      <span class="date">24/06</span> : Viking Line reprend tous ses services            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/marine-marchande/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a class="xiti" href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/mica-center-des-militaires-au-service-de-la-surete-des-navires-de-commerce" title="MICA Center : des militaires au service de la sûreté des navires de commerce">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20191130161403_img2363jpg.JPG" alt="MICA Center : des militaires au service de la sûreté des navires de commerce">
        </div>
                <h3 class="title-edition">MICA Center : des militaires au service de la sûreté des navires de commerce </h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/marine-marchande/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/imgp3363.jpg" alt="Nouveau roman de Jeff Bothorel, sauveteur en mer et écrivain" title="Nouveau roman de Jeff Bothorel, sauveteur en mer et écrivain">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/nouveau-roman-de-jeff-bothorel-sauveteur-en-mer-et-ecrivain">Nouveau roman de Jeff Bothorel, sauveteur en mer et écrivain</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="/fr/content/politique-de-confidentialite">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/fr/publicite" title="Kit média">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a target="_blank" href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">BlogModerateur</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.hellowork.com/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.jobijoba.com/fr/"><span style="color:#FFFFFF;">JobiJoba</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://diplomeo.com/"><span style="color:#FFFFFF;">Diplomeo</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a target="_blank" href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport Pen Duick</span></a><span style="color:#FFFFFF;"> | <a target="_blank" href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum - Destination Guadeloupe</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.lasolitaire.com"><span style="color:#FFFFFF;">La Solitaire du Figaro</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a target="_blank" href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></span></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!-- XITI -->
<script type="text/javascript">
    <!--

    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs4";
    xtsite = "214308"; //site number
    xtn2 = "74"; //level 2 site
    xtpage = "marine-marchande::premium::lorient-le-batobus-electrique-en-panne-prolongee-remplace-par-une-vedette"; //page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
    xt_multc = ""; //customised indicators
    xt_an = "0"; //numeric identifier
    xt_ac = "1"; //category

    //-->
</script>
<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/dfp_tlged.js"></script>
<script type="text/javascript" src="https://connexion.groupe-telegramme.fr/js/api.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script type="text/javascript">
//Change some elements behaviour on window resize


jQuery(window).ready(function(){
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }
    $('#block-menu-user a.icon-subscribe').show()
});

jQuery( window ).resize(function() {
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }else {
        jQuery('.disconnect-button').attr('href', "/fr/mon-compte");
    }
});

//Change elements dynamically
jQuery(document).ready(function(){
    jQuery('.icon-user').attr('href', '#connexion');
});
</script>
<script async defer src="https://apis.google.com/js/api.js"></script>
</body>
</html>
