<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-226983 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-226983 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-226983 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-226983 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
        <!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d");
window.didomiOnReady = window.didomiOnReady || [];
</script>

<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<!-- SDK Didomi -->


        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:image" content="https://www.meretmarine.com/sites/default/files/new_objets_drupal/1_503.jpg" />
<meta name="description" content="Au terme d’un appel d’offres européen, c’est le chantier Piriou de Concarneau qui a emporté le marché des quinze futurs remorqueurs portuaires et des cinq remorqueurs portuaires et côtiers de 30 tonnes (RP30/RPC30) destinés à la Martine nationale. Dans cette compétition, le groupe breton était opposé à plusieurs constructeurs français et internationaux, dont le" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/226983" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers" />
<meta property="og:title" content="Marine nationale : gros plan sur les futurs remorqueurs portuaires et côtiers" />
<meta property="og:description" content="Au terme d’un appel d’offres européen, c’est le chantier Piriou de Concarneau qui a emporté le marché des quinze futurs remorqueurs portuaires et des cinq remorqueurs portuaires et côtiers de 30 tonnes (RP30/RPC30) destinés à la Martine nationale. Dans cette compétition, le groupe breton était opposé à plusieurs constructeurs français et internationaux, dont le néerlandais Damen.Concarneau renoue avec la construction de ce type de bateaux" />
<meta property="og:updated_time" content="2020-05-25T00:02:01+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers" />
<meta name="twitter:title" content="Marine nationale : gros plan sur les futurs remorqueurs portuaires et" />
<meta name="twitter:description" content="Au terme d’un appel d’offres européen, c’est le chantier Piriou de Concarneau qui a emporté le marché des quinze futurs remorqueurs portuaires et des cinq remorqueurs portuaires et côtiers de 30" />
<meta property="article:published_time" content="2020-05-25T00:01:00+02:00" />
<meta property="article:modified_time" content="2020-05-25T00:02:01+02:00" />
    <title>Marine nationale : gros plan sur les futurs remorqueurs portuaires et côtiers | Mer et Marine</title>
    <style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/system/system.base.css?qavbzd");
@import url("https://www.meretmarine.com/modules/system/system.messages.css?qavbzd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/aggregator/aggregator.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_api/date.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qavbzd");
@import url("https://www.meretmarine.com/modules/field/theme/field.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/css/style.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/css/boutique.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_dossier_dernier_article/css/mem_dossier_dernier_article.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_entreprise/css/entreprise.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_grandes_rubriques/css/grandes_rubriques.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/validationEngine.jquery.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/print_share.css?qavbzd");
@import url("https://www.meretmarine.com/modules/node/node.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/video_filter/video_filter.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/views/css/views.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qavbzd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/sites/all/modules/contrib/ctools/css/ctools.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/panels/css/panels.css?qavbzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom_search/custom_search.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/main.css?qavbzd");
</style>
<style type="text/css" media="screen">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/jquery-ui.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/screen.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/direct_style.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/bootstrap-modal.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.theme.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/css/lightbox.css?qavbzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/fonts/font-awesome-4.7.0/css/font-awesome.min.css?qavbzd");
</style>
<style type="text/css" media="print">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/print.css?qavbzd");
</style>

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/defense";
        var dfpPageType = "topic";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/drupal.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/script.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/manage-cookie.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/json2.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/js/script.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/script.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine-fr.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/languages/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom_search/js/custom_search.js?qavbzd"></script>
<script type="text/javascript" src="//fast.fonts.net/jsapi/8c5ba1d7-f620-481c-8e0b-bf5acdee02b9.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/pop-in.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/modernizr.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-ui.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/datepicker-fr.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-slides/jquery.slides.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/snap.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/main.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/events.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/functions.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/bootstrap-modal.min.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.js?qavbzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/js/lightbox.js?qavbzd"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"CdVgkRkw00sQTS0Rl6DAUhRuqY9HyrwM1lljpkISwcQ","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"\/\/fast.fonts.net\/jsapi\/8c5ba1d7-f620-481c-8e0b-bf5acdee02b9.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers?destination=node\/226983":true},"nodeid":"226983"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
        dataLayer.push({'RUBRIQUE':'Défense,Construction Navale'});    dataLayer.push({'CONTENT_SITE': 'MER ET MARINE'});
    dataLayer.push({
"event": "PAGE_VIEW",
     "CONTENT_SITE":"MER ET MARINE",
     "RUBRIQUE":"Défense,Construction Navale"});
         var data_xtpage = "defense::premium::marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Xiti Library init -->
    <script>
            var ATLaunch = function(){
            window.ATTag = new ATInternet.Tracker.Tag({
                collectDomain: "logc1.xiti.com/",
                collectDomainSSL: "logs4.xiti.com",
                secure: true,
                site: "214308"
            });
        };
        var scriptSmartTag = document.createElement("script");
        scriptSmartTag.id = "script_smartTag";
        scriptSmartTag.type = "text/javascript";
        scriptSmartTag.src = "//tag.aticdn.net/smarttag.js";
        scriptSmartTag.onload = ATLaunch;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(scriptSmartTag, null);
    </script>
    <!-- End Xiti Library init + PV -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3HMMX5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="https://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="last leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<div class="newsletter-div"></div><div class="newsletter-mid-page-div"></div><section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>

          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
    
    

                  <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="https://en.meretmarine.com/" onclick=" window.ATTag.click.send({elem:this, name:'clic_version_en', level2:xtn2, type:'action'});" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-639LkNkCQAj33hPUpMT0Qkq43EKLIRye_LFCSDLMVkg" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe xiti">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user xiti">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    <div id="header-best-tags" class="your-class" style="">
    <a href="/edition" class="alaune">à la une</a>
    <a href="/rubrique/defense">Défense</a>    <a href="/rubrique/marine-marchande">Marine marchande</a>    <a href="/rubrique/construction-navale">Construction navale</a>    <a href="/rubrique/croisieres-et-voyages">Croisières</a>    <a href="/rubrique/vie-portuaire">Ports</a>    <a href="/rubrique/peche">Pêche</a>    <a href="/rubrique/energie-marine">énergies marines</a>    <a href="/rubrique/formation-et-emploi">Formation et emplois</a>        <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
    </div>

<!--<script>-->
<!--    $(document).ready(function(){-->
<!--        $('#header-best-tags').slick({-->
<!--            slidesToShow: 8,-->
<!--            arrows: false,-->
<!--            swipeToSlide: true,-->
<!--            infinite: false,-->
<!--            variableWidth: true,-->
<!--            responsive: [-->
<!--                {-->
<!--                    breakpoint: 1024,-->
<!--                    settings: {-->
<!--                        slidesToShow: 2-->
<!--                    }-->
<!--                }-->
<!--            ]-->
<!--        });-->
<!--    });-->
<!--</script>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick.css"/>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick-theme.css"/>-->
<!--<script type="text/javascript" src="/sites/default/themes/merma/lib/slick-master/slick/slick.min.js"></script>-->  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">
    var nodeId = 226983;
    var accesArticle = false;
    var isPayantDirectement = 1;
    var isPayant = 1;
    var recaptchaPkey = "6LemV9YSAAAAAJN7I5NQRoCHaRlMsyNwq4NemnrF";

    // DL page article
    articleInfo = {};
    articleInfo.isPayant = isPayant;
    articleInfo.isPremium = isPayantDirectement;
    if (articleInfo.isPayant || articleInfo.isPremium) {
        pageInfo.pooolPageView = 'premium';
    }
    else if (articleInfo.isPayant == 0) {
        pageInfo.pooolPageView = 'free';
    }
    dataLayer.push({'pageInfo': pageInfo});
    dataLayer.push({'articleInfo': articleInfo});

</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "Marine nationale : gros plan sur les futurs remorqueurs portuaires et côtiers | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers",
"articleBody": "Au terme d’un appel d’offres européen, c’est le chantier Piriou de Concarneau qui a emporté le marché des quinze futurs remorqueurs portuaires et des cinq remorqueurs portuaires et côtiers de 30 tonnes (RP30/RPC30) destinés à la Martine nationale. Dans cette compétition, le groupe breton était opposé à plusieurs constructeurs français et internationaux, dont le néerlandais Damen.Concarneau renoue avec la construction de ce type de bateaux",
"image":[
"https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/1_503.jpg",
],
"datePublished":"2020-05-25T00:01:00+00:00"
}
</script>

<a id="main-title" href="/fr/rubrique/defense" title="Rubrique Défense"><span class="icon main-title-icon icon-defense"></span> <span class="text">Défense</span></a>
<div id="node-226983" class="node node-article node-promoted clearfix" about="/fr/content/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
                    <img src="/sites/default/files/styles/mem_1000/public/new_objets_drupal/1_503.jpg" alt="Marine nationale : gros plan sur les futurs remorqueurs portuaires et côtiers" title="Marine nationale : gros plan sur les futurs remorqueurs portuaires et côtiers">
                <div class="article-bottom ">
            <span class="premium-tag"><i class="fa fa-lock"></i> ABONNÉS</span>            <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format magnifier"><p><span class="icon icon-magnifier"></span> <span class="text">Focus</span></p></div></div>
      </div>
</div>                                        <h1>Marine nationale : gros plan sur les futurs remorqueurs portuaires et côtiers</h1>
                        <span property="dc:title" content="Marine nationale : gros plan sur les futurs remorqueurs portuaires et côtiers" class="rdf-meta element-hidden"></span>            <div id="copyright"> &#169; PIRIOU</div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="addthis_inline_share_toolbox_4l6y"></div>
        </div>

        <div id="article-status"
             data-text-noaccess="Article réservé aux abonnés"
             data-text-accesstemp="Article payant offert"></div>



                <div class="submitted">
              <span property="dc:date dc:created" content="2020-05-25T00:01:00+0200" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 25/05/2020 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Vincent Groizeleau</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Défense</div>
          <div class="field-item odd">Construction Navale</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>Au terme d’un appel d’offres européen, c’est le chantier Piriou de Concarneau qui a emporté le marché des quinze futurs remorqueurs portuaires et des cinq remorqueurs portuaires et côtiers de 30 tonnes (RP30/RPC30) destinés à la Martine nationale. Dans cette compétition, le groupe breton était opposé à plusieurs constructeurs français et internationaux, dont le néerlandais Damen.</p>
<p><strong>Concarneau renoue avec la construction de ce type de bateaux</strong></p>
<p>Livrables en mai/juin 2022 pour le premier et en 2027 pour les derniers, avec un rythme prévu de quatre unités par an, les RP30/RPC30 verront le jour à Concarneau, où la production doit débuter en 2021. Le chantier finistérien va ainsi renouer avec la construction de remorqueurs. Les derniers bateaux de ce type à en être sortis sont les quatre unités de 32 mètres et 72 tonnes de traction livrées en 2011 et 2012 à des ports algériens (El-Djedid 1, El-Djedid 2, Oued el Kebir et El-Haoues). Ils avaient suivi la série des huit coques de 30 mètres et 70 tonnes réceptionnées entre 2007 et 2009 par la société de remorquage Boluda pour les ports de Marseille, Le Havre et Dunkerque (VB Camargue, VB Octeville, VB Yport, VB Trouville, VB Adroit, VB Puissant, VB Crau et VB Estérel). Le chantier de Concarneau s’était ensuite tourné vers d’autres productions, mais Piriou a continué de travailler sur ce marché avec ses bureaux d’études bretons et, pour la construction, en s’appuyant pour des questions de compétitivité sur son chantier d’Ho Chi Minh, au Vietnam. <a href="https://www.meretmarine.com/fr/content/marseille-deux-petits-nouveaux-chez-boluda" target="_blank">Douze nouvelles unités de 30 mètres et 70 tonnes </a>ont ainsi été livrées depuis 2015 à Boluda France.</p>
<p> </p>
<p><!--<h4 class="article-carousel-title" >--><!--</h4>-->
</p>
<div class="article-carousel">
  <div class="article-navire-carousel">
          <div class="item">
        <a href="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/old_objets/45243.jpg?itok=HORSZZV0" data-lightbox="carousel">
          <img alt="" data-src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/old_objets/45243.jpg?itok=HORSZZV0" class="lazy"><p class="legend">L'El-Djedid 2 @ PIRIOU</p>
        </a>
      </div>
          <div class="item">
        <a href="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/old_objets/12903.jpg?itok=SOrUSv0M" data-lightbox="carousel">
          <img alt="" data-src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/old_objets/12903.jpg?itok=SOrUSv0M" class="lazy"><p class="legend">Le VB Yport @ YVES MADEC</p>
        </a>
      </div>
          <div class="item">
        <a href="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/hilke-8605_filtered.jpg?itok=CwTr1Za_" data-lightbox="carousel">
          <img alt="" data-src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/hilke-8605_filtered.jpg?itok=CwTr1Za_" class="lazy"><p class="legend">Deux remorqueurs livrés en 2019 à Boluda @ EMMANUEL BONICI</p>
        </a>
      </div>
      </div>
  <script>
    $(document).ready(function() {
      $(".article-navire-carousel").owlCarousel({
        //autoPlay: 3000,
        items : 2,
        itemsDesktop : [1280, 2],
        itemsDesktopSmall : [960, 2],
        itemsTablet: [640, 1],
        itemsMobile : 1,
        navigation: true,
        navigationText: ["<span class='icon icon-arrow-left' >", "<span class='icon icon-arrow-right' >"],
        mouseDrag: false
      });
    });
  </script>
</div>
<p> </p>
<p><img alt="Le VB Achéron, construit au Vietnam par Piriou et livré fin 2019 à Boluda Marseille (© : EMMANUEL BONICI)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/vb_acheron.jpg" class="lazy"></p>
<p><em>Le VB Achéron, construit au Vietnam par Piriou et livré fin 2019 à Boluda Marseille (© : EMMANUEL BONICI)</em></p>
<p> </p>
<p>Et pendant ce temps, Concarneau a réalisé pour la Marine nationale quatre <a href="https://www.meretmarine.com/fr/content/le-quatrieme-bsaom-admis-au-service-actif" target="_blank">bâtiments de soutien et d’assistance outre-mer (BSAOM, ex-B2M) </a>et quatre <a href="https://www.meretmarine.com/fr/content/le-bsam-rhone-admis-au-service-actif" target="_blank">bâtiments de soutien et d’assistance métropolitains (BSAM, ex-BSAH)</a>, navires de 65 à 70 mètres entrés en service entre 2016 et 2020 et qui ont tous des capacités de remorquage (30 à 60 tonnes de bollard pull).</p>
<p> </p>
<p><img alt="Le BSAOM Dumont d'Urville (© : BERNARD PREZELIN)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/2_211.jpg" class="lazy"></p>
<p><em>Le BSAOM Dumont d'Urville (© : BERNARD PREZELIN)</em></p>
<p><img alt="Le BSAM Seine (© : JEAN-CLAUDE BELLONNE)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/dscn9065.jpg" class="lazy"></p>
<p><em>Le BSAM Seine (© : JEAN-CLAUDE BELLONNE)</em></p>
<p> </p>
<p><strong>Trois classes de remorqueurs portuaires et côtiers à remplacer</strong></p>
<p>Avec le programme RP30/RPC30, dont le contrat a été notifié le 30 avril à Piriou par la Direction Générale de l’Armement (DGA), la Marine nationale va parachever le renouvellement du gros de ses moyens portuaires en métropole et outre-mer. Ces nouvelles unités vont succéder à plusieurs types des bateaux aujourd’hui en service. Il s’agit d’abord de remplacer les Bélier, Buffle et Bison (type RCVS30), bateaux de 31.8 mètres de long pour 9.2 mètres de large et 500 tonnes de déplacement en charge construits à Cherbourg en 1980-81 et offrant une capacité de traction de 30 tonnes. Le Buffle est basé à Brest et les autres à Toulon.</p>
<p> </p>
<p><img alt="Le Buffle (© : FRANCIS JACQUOT)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/7_117.jpg" class="lazy"></p>
<p><em>Le Buffle (© : FRANCIS JACQUOT)</em></p>
<p> </p>
<p>A remplacer également les Maito, Maroa et Manini (27.6 x 8.9 mètres, 280 tpc, 12 tonnes de traction) produits à Villeneuve-la-Garenne en 1984-85. Le Maito est basé à Fort-de-France (Martinique) et ses sisterships à Papeete (Polynésie française).</p>
<p><br><img alt="Le Manini (© : MATTHIEU LE BONNIEC)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/imgp8051.jpg" class="lazy"></p>
<p><em>Le Manini (© : MATTHIEU LE BONNIEC)</em></p>
<p> </p>
<p>Puis il s’agira ensuite d’assurer le renouvellement des 16 unités du type Fréhel (RPC12), remorqueurs de 25 x 8.4 mètres, 259 tpc et 12 tonnes de capacité de traction construits à Lorient et Boulogne et mis en service entre 1989 et 1998. Deux sont basés à Cherbourg (Fréhel et Saire), sept à Brest (Armen, La Houssaye, Kéréon, Taunoa, Mengam, Nividic, Le Four) et sept autres à Toulon (Sicié, Lardier, Giens, Balaguier, Taillat, Port Cros, Rascas). Huit d’entre eux, portant la lettre A (au lieu du Y) devant leur numéro de coque, sont aptes à mener des missions côtières de plusieurs jours (ils sont notamment dotés de locaux vie) : Fréhel, Saire, Armen, La Houssaye, Kéréon, Sicié, Taunoa et Rascas.</p>
<p> </p>
<p><img alt="RPC 12 à Toulon (© : MER ET MARINE - VINCENT GROIZELEAU)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/rpc2.jpg" class="lazy"></p>
<p><em>RPC 12 à Toulon (© : MER ET MARINE - VINCENT GROIZELEAU)</em></p>
<p><img alt="RPC 12 avec un SNLE en rade de Brest (© : MARINE NATIONALE - THOMAS TREBERN)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/2018_mbst_285_a_001_005_0.jpg" class="lazy"></p>
<p><em>RPC 12 avec un SNLE en rade de Brest (© : MARINE NATIONALE - THOMAS TREBERN)</em></p>
<p> </p>
<p><strong>De nouvelles unités plus puissantes</strong></p>
<p>Longs de 26 mètres pour une largeur de 9 mètres et un déplacement de 275 tonnes en charge, les futurs RP30/RPC30 seront plus puissants que leurs prédécesseurs, avec une capacité de traction au point fixe de 35 tonnes. Une capacité accrue afin de servir les bâtiments de combat et de soutien, ainsi que les sous-marins de nouvelle génération, généralement plus grands et lourds que leurs aînés. On peut citer l’exemple des sous-marins nucléaires d’attaque de la classe Suffren (99 mètres plus de 4600 tonnes en surface) qui succèdent aux SNA du type Rubis (73 m, 2385 t), aux frégates, avec le remplacement des F70 (139 m, 4900 tpc) par les nouvelles FREMM (142 m, 6000 tpc), puis des La Fayette (125 m, 3800 tpc) par les FDI (121 m, 4460 tpc), les futurs bâtiments ravitailleurs de forces (194 m, 31.000 tpc) qui succèderont aux bâtiments de commandement et de ravitaillement (157 m, 18.000 tpc)… Et bien sûr le ou les porte-avions de nouvelle génération (PANG), dont le gabarit sera de l’ordre de 280 mètres et 70.000 tonnes de déplacement, contre 261 mètres et 42.500 tpc pour le Charles de Gaulle.</p>
<p> </p>
<p><img alt="Vue des futurs RP30/RPC30 (© : PIRIOU)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/c2020_piriou_rp30.jpg" class="lazy"></p>
<p><em>Vue des futurs RP30/RPC30 (© : PIRIOU)</em></p>
<p> </p>
<p><strong>Une architecture spécifique à cause des porte-avions et sous-marins</strong></p>
<p>Le porte-avions actuel et sa succession sont d’ailleurs l’un des principaux facteurs dimensionnants des nouveaux remorqueurs portuaires de la Marine nationale. Ce explique le choix architectural basé sur une passerelle très étroite, afin de permettre les manœuvres flanc contre flanc avec des bâtiments très évasés du fait de la présence d’encorbellements et bien sûr d’un pont d’envol se déportant largement de l’axe de la coque.</p>
<p> </p>
<p><img alt="RPC12 manoeuvrant avec le Charles de Gaulle (© : BERNARD PREZELIN)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/balaguier_24.11.06_bp.jpg" class="lazy"></p>
<p><em>RPC12 manoeuvrant avec le Charles de Gaulle (© : BERNARD PREZELIN)</em></p>
<p> </p>
<p>Cette passerelle panoramique, dont l’architecture et l’ergonomie ont fait l’objet d’un développement spécifique avec la DGA via une maquette virtuelle, sera largement vitrée, y compris sur sa partie supérieure, afin d’améliorer la visibilité. Parmi les autres caractéristiques des futurs remorqueurs de la marine, on notera la présence sous la ligne de flottaison de protections spécifiques pour venir se coller aux sous-marins (SNLE et SNA) et effectuer des manœuvres à couple.</p>
<p>Equipés d’une propulsion diesel-électrique, les RP30/RPC30 seront dotés de deux moteurs diesels, d’un propulseur azimutal situé à l’arrière (Azimuth Stern Drive) et d’un propulseur en tunnel à l’avant. Ils pourront atteindre la vitesse de 12.5 nœuds en transit et disposeront de treuils à l’avant et à l’arrière, ainsi qu’un système de lutte contre les incendies (FiFi). Un mode de gestion de l’énergie, par bus à courant continu, alimentera le propulseur d’étrave, les treuils ainsi que les pompes FiFi.  </p>
<p> </p>
<p><img alt="Vue des futurs RP30/RPC30 (© : PIRIOU)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/2_390.jpg" class="lazy"></p>
<p><em>Vue des futurs RP30/RPC30 (© : PIRIOU)</em></p>
<p> </p>
<p><strong>Deux variantes : RP et RPC</strong></p>
<p>Quinze de ces nouveaux remorqueurs seront donc des RP30. Armés par quatre marins, ils sont conçus pour réaliser des opérations en zones portuaires, à la journée, tandis que les cinq RPC30 pourront naviguer en haute mer avec des locaux vie adaptés ainsi qu’une autonomie en vivres et carburant pour 5 jours de mission. Leur équipage sera de six marins. Les RPC30 seront capables de réaliser des opérations hauturières, par exemple pour contribuer à la sécurisation et au remorquage vers un port d’un navire en avarie, en complément des BSAM, BSAOM mais aussi pour la métropole des puissants remorqueurs d’intervention, d’assistance et de sauvetage (RIAS) affrétés à Bourbon par la Marine nationale, les Abeille Languedoc, Abeille Liberté, Abeille Bourbon et Abeille Flandre stationnés à Boulogne, Cherbourg, Brest et Toulon.</p>
<p> </p>
<p><img alt="Vue des futurs RP30/RPC30 (© : PIRIOU)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/pr1195_v2-2-situation_3.jpg" class="lazy"></p>
<p><em>Vue des futurs RP30/RPC30 (© : PIRIOU)</em></p>
<p> </p>
<p><strong>En métropole et outre-mer</strong></p>
<p>Les nouveaux remorqueurs portuaires et côtiers seront affectés dans les bases navales de Toulon (7 RP et 1 RPC), Brest (6 RP et 1 RPC), Cherbourg (2 RP et 1 RPC), Fort–de-France (1 RPC) et Papeete (1 RPC). Les deux premiers, considérés comme des prototypes et sur la base desquels, après essais, des modifications pourront être apportées sur la série, seront livrés à Toulon et Brest.</p>
<p><strong>Compléter des programmes déjà lancés pour renouveler la servitude portuaire</strong></p>
<p>Les 20 nouveaux RP30/RPC30 s’inscrivent dans un plan de renouvellement des moyens de servitude de la marine déjà bien engagé. Avec d’abord <a href="https://www.meretmarine.com/fr/content/cmn-met-leau-un-premier-rp-10-pour-les-bases-navales-francaises" target="_blank">le programme des remorqueurs-pousseurs du type RP10</a>, attribué en janvier 2017 par la DGA à un groupement constitué des chantiers CMN de Cherbourg et Merré de Nort-sur-Erdre, près de Nantes. En tout, 29 de ces bateaux de 12x5 mètres et 10 tonnes de poussée et traction doivent être livrés d’ici 2023 afin de succéder aux vieux pousseurs des types PS4 (une quarantaine produits entre 1973 et 1997, plusieurs ont déjà été désarmés ou cédés à d’autres marines, 23 étant encore en service fin 2019) ainsi qu’aux deux derniers PSS6 qui avaient été spécialement réalisés en 1970 pour soutenir les SNLE de première génération. Les RP10 vont aussi probablement succéder aux quatre RPP10 (Morse, Otarie, Loutre et Phoque) plus récents puisque mis en service en 2005 mais qui n’avaient pas donné satisfaction (ils se sont révélés inutiles pour le soutien des SNA à Toulon, mission pour laquelle ils avaient été initialement construits).</p>
<p> </p>
<p><img alt="L'Aigrette, premier des 29 RP10  (© : JEAN-CLAUDE BELLONNE)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/france-_y_6000.jpg" class="lazy"></p>
<p><em alt="">L'Aigrette, premier des 29 RP10  (© : JEAN-CLAUDE BELLONNE)</em></p>
<p><em><img alt="Le Macareux du type RP10 (© : MICHEL FLOCH)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/le_macareux_3.jpg" class="lazy"></em></p>
<p><em>Le Macareux du type RP10 (© : MICHEL FLOCH)</em></p>
<p> </p>
<p><strong>Livraisons en cours des RP10</strong></p>
<p>Les trois premiers RP10 (L’Aigrette, Le Goéland, Le Puffin) ont été livrés en 2018 et sont stationnés à Dakar pour le premier et Toulon pour les autres. Les quatre suivants (Le Macareux, Le Gravelot, La Mouette, Le Vanneau) sont sortis en 2019 et sont basés à Brest, Cherbourg (2) et Dakar. Quatre de plus (L’Océanite, Le Chevalier, Le Pingouin, Le Fou) doivent être achevés cette année pour Toulon, Brest (2) et Cherbourg. Six doivent s’y ajouter en 2021, six en 2022 et les six derniers en 2023. Ces remorqueurs-pousseurs sont ou seront basés à Brest (6), Toulon (5), Cherbourg (5), Papeete (2), Nouméa (2), Fort-de-France (2), La Réunion (2), Mayotte (1), Dakar (2) et Djibouti (2).</p>
<p> </p>
<p><img alt="l'Atipa, premier des sept nouveaux PC6 (© : MARINE NATIONALE)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/la-dga-receptionne-la-premiere-embarcation-de-servitude-pc6-destinee-a-la-guyane.jpg" class="lazy"></p>
<p><em>l'Atipa, premier des sept nouveaux PC6 (© : MARINE NATIONALE)</em></p>
<p> </p>
<p><strong>Les PC6 </strong></p>
<p>S’y ajoute le programme des 7 nouveaux pousseurs du type PC6, qui contribuent eux aussi au renouvellement des vieux PS4. La DGA a notifié le contrat en décembre 2017 au chantier Gléhen de Douarnenez. Longs de 11 mètres pour une largeur de 4.5 mètres, les PC6 offrent une capacité de poussée de 6 tonnes et de traction de 2 tonnes. <a href="https://www.meretmarine.com/fr/content/chantier-glehen-bord-du-pousseur-atipa" target="_blank">La tête de série, l’Atipa, a été livrée en 2019 </a>et est basée à Dégrad-des-Cannes, en Guyane. Doivent suivre cette année la Vive et le Corb, qui seront stationnés à Brest, puis en 2021 les Loup, Sar, Sprat et Orphie, les deux premiers pour la base navale de Toulon et les deux derniers pour celle de Cherbourg.</p>
<p>D’ici 2027, la quasi-totalité des moyens portuaires de la Marine nationale aura ainsi été renouvelée, dont l’ensemble des remorqueurs et pousseurs, à l’exception des plus grosse unités de la flottille, les Esterel et Luberon du type RPC50 (36x11.6 mètres, 50 tonnes de traction) mis en service en 2002 à Toulon. Il conviendra aussi de voir ce que deviendront les quatre pousseurs du type PSS10 spécialement conçus pour les SNLE du type Le Triomphant et datant de 1997.</p>
<p><strong>Autres moyens de remorquage et de servitude renouvelés</strong></p>
<p>Pour ce qui est des moyens hauturiers, en dehors des navires affrétés par la Marine nationale (quatre RIAS et quatre BSAA), le remplacement des remorqueurs de haute mer Tenace (1973-2018) et Malabar (1976-2016), ainsi que du remorqueur-ravitailleur Revi (1984-2016) a déjà été assuré par les nouveaux BSAM (Loire et Seine à Toulon, Rhône et Garonne à Brest). Ceux-ci succèdent également aux anciens bâtiments de soutien de région Chevreuil (1977-2018), Gazelle (1978-2018) et Elan (1978-2019). Le seul ancien BSR encore opérationnel est la Taape (1992), basée à Toulon et reclassée en 2019 en tant que chaland remorqueur d’ancrages (CRA), fonction qu’occupe à Brest le vieux Telenn Mor (1985).</p>
<p>Les moyens de servitude portuaire ont aussi été rajeunis avec huit nouveaux <a href="https://www.meretmarine.com/fr/content/le-cmm-tianee-livre-la-marine-nationale" target="_blank" alt="© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.">chalands multi-missions (CMM) </a>livrés entre 2017 et 2020 par le chantier iXblue de La Ciotat. Ils remplacent de vieux chalands automoteurs et vedettes.</p>
<p><em>© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.</em></p>
<p> </p>
</div>
      </div>
</div><div class="field field-name-field-is-english-version field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers?destination=node/226983" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur." class="xiti" data-xiti-clickname="Paywall_Premium_creation">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-dSU_24bu6SOTEA0ZEf2GQX5YBoOvnf4HC1wJEAnbA3k" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_Premium_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a class="xiti" data-xiti-clickname="Paywall_Premium_abonne"
                onclick="webleads.goal('abonnez-vous à partir de suite paywall premium')"
                href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour</a>
                <span class="icon-devices"></span>
            </div>
        </div>
                <div id="article-tags">
            <a href="/fr/dossier/marine-nationale" title="Dossier Marine nationale"><span class="tag"> Marine nationale</span></a><a href="/fr/dossier/piriou" title="Dossier Piriou"><span class="tag"> Piriou</span></a>        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/plongee-dans-les-archives-1978-le-lynx-debarque-saint-mandrier" title="Plongée dans les archives : 1978, le Lynx débarque à Saint-Mandrier">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/1ere_visite_lynx_a_st_md_1978_07.jpg" alt="" title="">
              </figure>
                        <h3>25/05 : Plongée dans les archives : 1978, le Lynx débarque à Saint-Mandrier</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/tkms-achete-le-chantier-bresilien-oceana" title="TKMS achète le chantier brésilien Oceana">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/tam2.jpg" alt="" title="">
              </figure>
                        <h3>25/05 : TKMS achète le chantier brésilien Oceana</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/la-veh-palyvestre-receptionnee" title="La VEH Palyvestre réceptionnée">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/veh_0.jpg" alt="" title="">
              </figure>
                        <h3>20/05 : La VEH Palyvestre réceptionnée</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/la-dga-commande-11-edo-zodiac-milpro" title="La DGA commande 11 EDO à Zodiac Milpro">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/217.jpg" alt="" title="">
              </figure>
                        <h3>20/05 : La DGA commande 11 EDO à Zodiac Milpro</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/piriou-assure-latm-dun-pousseur-de-snle" title="Piriou assure l’ATM d’un pousseur de SNLE">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/dscn3719.jpg" alt="" title="">
              </figure>
                        <h3>20/05 : Piriou assure l’ATM d’un pousseur de SNLE</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/saint-nazaire-la-construction-du-brf-jacques-chevallier-debute" title="Saint-Nazaire : la construction du BRF Jacques Chevallier débute">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/brf1.jpg" alt="" title="">
              </figure>
                        <h3>19/05 : Saint-Nazaire : la construction du BRF Jacques Chevallier débute</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/le-mco-des-dauphin-pedro-et-panther-confie-au-siae" title="Le MCO des Dauphin Pedro et Panther confié au SIAé">
      <span class="date">20/05</span> : Le MCO des Dauphin Pedro et Panther confié au SIAé            </a>
  </li>
  <li>
    <a href="/fr/content/les-dauphin-n3-loues-par-la-marine-nationale-seront-equipes-dune-boule-euroflir410" title="Les Dauphin N3 loués par la Marine nationale seront équipés d’une boule Euroflir410">
      <span class="date">13/05</span> : Les Dauphin N3 loués par la Marine nationale seront équipés d’une boule Euroflir410            </a>
  </li>
  <li>
    <a href="/fr/content/covid-19-sur-le-charles-de-gaulle-publication-des-conclusions-des-enquetes" title="Covid-19 sur le Charles de Gaulle : publication des conclusions des enquêtes">
      <span class="date">13/05</span> : Covid-19 sur le Charles de Gaulle : publication des conclusions des enquêtes            </a>
  </li>
  <li>
    <a href="/fr/content/cooperation-franco-neerlando-britannique-dans-les-caraibes" title="Coopération franco-néerlando-britannique dans les Caraïbes">
      <span class="date">23/04</span> : Coopération franco-néerlando-britannique dans les Caraïbes            </a>
  </li>
  <li>
    <a href="/fr/content/naval-group-max-hoarau-nomme-directeur-hse" title="Naval Group : Max Hoarau nommé directeur HSE">
      <span class="date">21/04</span> : Naval Group : Max Hoarau nommé directeur HSE            </a>
  </li>
  <li>
    <a href="/fr/content/le-dixmude-arrive-saint-martin" title="Le Dixmude arrive à Saint-Martin">
      <span class="date">17/04</span> : Le Dixmude arrive à Saint-Martin            </a>
  </li>
  <li>
    <a href="/fr/content/naval-group-precise-son-plan-dactions-face-au-covid-19" title="Naval Group précise son plan d’actions face au Covid-19">
      <span class="date">16/04</span> : Naval Group précise son plan d’actions face au Covid-19            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/defense/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a class="xiti" href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/bord-de-la-fregate-auvergne" title="A bord de la frégate Auvergne">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/dsc_5928.jpg" alt="A bord de la frégate Auvergne">
        </div>
                <h3 class="title-edition">A bord de la frégate Auvergne <span class="premium-tag"><i class="fa fa-lock"></i></span></h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/defense/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/couverture_livre.jpg" alt="Un roman sur l’ancien croiseur Mulhouse" title="Un roman sur l’ancien croiseur Mulhouse">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/un-roman-sur-lancien-croiseur-mulhouse">Un roman sur l’ancien croiseur Mulhouse</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="/fr/content/politique-de-confidentialite">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/kit-media.pdf" title="Kit média" target="_blank">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">Blogdumoderateur</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a href="https://www.hellowork.io/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.penduick.com/"><span style="color:#FFFFFF;">Pen Duick</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.lasolitaire-urgo.com/"><span style="color:#FFFFFF;">Solitaire Urgo Le Figaro</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.hauteroute.org/fr/"><span style="color:#FFFFFF;">Haute Route</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!-- XITI -->
<script type="text/javascript">
    <!--

    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs4";
    xtsite = "214308"; //site number
    xtn2 = "74"; //level 2 site
    xtpage = "defense::premium::marine-nationale-gros-plan-sur-les-futurs-remorqueurs-portuaires-et-cotiers"; //page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
    xt_multc = ""; //customised indicators
    xt_an = "0"; //numeric identifier
    xt_ac = "1"; //category

    //-->
</script>
<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/dfp_tlged.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script async defer src="https://apis.google.com/js/api.js"></script>
</body>
</html>
