<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-234487 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-234487 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-234487 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-234487 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<link rel="stylesheet" href="/sites/default/themes/merma/css/popin.css">
        <!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d")})();
</script>
<!-- End SDK Didomi -->
<script type="text/javascript">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</script>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:image" content="https://www.meretmarine.com/sites/default/files/new_objets_drupal/ofw.jpg" />
<meta name="description" content="OFW (Ocean fresh water) Ships a été mis en liquidation « lors d’une audience jeudi dernier » du tribunal de commerce, a expliqué la CFE CGC à Mer et Marine. L’entreprise se trouve désormais « en cours de liquidation, cela va prendre une ou deux semaines », indique la même source.OFW Ships, projet lancé en 2013 consistant à puiser de l’eau par très grande profondeur pour la" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/234487" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OFW Ships en liquidation, les marins vont être licenciés et le navire vendu" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu" />
<meta property="og:description" content="OFW (Ocean fresh water) Ships a été mis en liquidation « lors d’une audience jeudi dernier » du tribunal de commerce, a expliqué la CFE CGC à Mer et Marine. L’entreprise se trouve désormais « en cours de liquidation, cela va prendre une ou deux semaines », indique la même source.OFW Ships, projet lancé en 2013 consistant à puiser de l’eau par très grande profondeur pour la traiter et l’embouteiller à bord d&#039;un navire, avait été placé en redressement judiciaire à la demande de son dirigeant, en septembre dernier." />
<meta property="og:updated_time" content="2020-10-13T00:02:01+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu" />
<meta name="twitter:title" content="OFW Ships en liquidation, les marins vont être licenciés et le navire" />
<meta name="twitter:description" content="OFW (Ocean fresh water) Ships a été mis en liquidation « lors d’une audience jeudi dernier » du tribunal de commerce, a expliqué la CFE CGC à Mer et Marine. L’entreprise se trouve désormais « en" />
<meta property="article:published_time" content="2020-10-13T00:01:00+02:00" />
<meta property="article:modified_time" content="2020-10-13T00:02:01+02:00" />
    <title>OFW Ships en liquidation, les marins vont être licenciés et le navire vendu | Mer et Marine</title>
    <style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/system/system.base.css?qi4fzd");
@import url("https://www.meretmarine.com/modules/system/system.messages.css?qi4fzd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/aggregator/aggregator.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_api/date.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qi4fzd");
@import url("https://www.meretmarine.com/modules/field/theme/field.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/css/style.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/css/boutique.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_dossier_dernier_article/css/mem_dossier_dernier_article.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_entreprise/css/entreprise.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_grandes_rubriques/css/grandes_rubriques.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/validationEngine.jquery.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/print_share.css?qi4fzd");
@import url("https://www.meretmarine.com/modules/node/node.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/video_filter/video_filter.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/views/css/views.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qi4fzd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/sites/all/modules/contrib/ctools/css/ctools.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/panels/css/panels.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom_search/custom_search.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/main.css?qi4fzd");
</style>
<style type="text/css" media="screen">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/jquery-ui.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/screen.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/direct_style.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/bootstrap-modal.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.theme.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/css/lightbox.css?qi4fzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/fonts/font-awesome-4.7.0/css/font-awesome.min.css?qi4fzd");
</style>
<style type="text/css" media="print">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/print.css?qi4fzd");
</style>

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'didomi/javascript';
            gads.setAttribute("data-vendor", "didomi:google");
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/marine-marchande";
        var dfpPageType = "topic";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/drupal.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/script.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/manage-cookie.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/json2.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/js/script.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/script.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine-fr.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/languages/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom_search/js/custom_search.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/pop-in.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/modernizr.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-ui.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/datepicker-fr.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-slides/jquery.slides.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/snap.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/main.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/events.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/functions.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/bootstrap-modal.min.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.js?qi4fzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/js/lightbox.js?qi4fzd"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"_2ooZMCwoG3A6nMA1Mso8X0TneP2iilZApKmdXnJAKI","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu?destination=node\/234487":true},"nodeid":"234487"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
var data_xtpage = "marine-marchande::standard::ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu";
    var pageChapters = data_xtpage.split('::');
dataLayer.push({"event": "PAGE_VIEW", "CONTENT_SITE":"MER ET MARINE", "RUBRIQUE":"Marine Marchande", "TITRE_PAGE": pageChapters[pageChapters.length - 1], "PAGE_TECHNOLOGY": "CLASSIQUE"
  },{ "event": "USER_INFORMATIONS", "ID_SSO": "0", "USER_AGENT":"Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/60.0.3112.113 Safari/537.36"},{'event': 'ARTICLE_VIEW',  'ID_ARTICLE':'234487', 'DATE_PUBLICATION':'13/10/2020', 'PREMIUM': '0' });var data_xtpage = "marine-marchande::standard::ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Xiti Library init -->
    <script>
            var ATLaunch = function(){
            window.ATTag = new ATInternet.Tracker.Tag({
                collectDomain: "logc1.xiti.com/",
                collectDomainSSL: "logs4.xiti.com",
                secure: true,
                site: "214308"
            });
        };
        var scriptSmartTag = document.createElement("script");
        scriptSmartTag.id = "script_smartTag";
        scriptSmartTag.type = "text/javascript";
        scriptSmartTag.src = "//tag.aticdn.net/smarttag.js";
        scriptSmartTag.onload = ATLaunch;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(scriptSmartTag, null);
    </script>
    <!-- End Xiti Library init + PV -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3HMMX5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
<!-- Modale de connexion Groupe Telegramme -->
<div id="connexion" class="overlay">
    <div class="popup">
        <a id="close_pop" class="close" href="#">&times;</a>
        <div class="content">
            <iframe id="ssoframe" src="https://connexion.groupe-telegramme.fr/?embed=true&amp;referer=https://www.meretmarine.com" width="100%" height="100%"></iframe>
        </div>
    </div>
</div>
<!-- /Modale de connexion -->
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="https://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="last leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<div class="newsletter-div"></div><div class="newsletter-mid-page-div"></div><section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>

          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
    
    

                  <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="https://en.meretmarine.com/" onclick=" window.ATTag.click.send({elem:this, name:'clic_version_en', level2:xtn2, type:'action'});" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-cMqNkTW1K197Ixf3HdonIV0Epw1uGOydWrmSNAK2QhM" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe xiti">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user xiti">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    <div id="header-best-tags" class="your-class" style="">
    <a href="/edition" class="alaune">à la une</a>
    <a href="/rubrique/defense">Défense</a>    <a href="/rubrique/marine-marchande">Marine marchande</a>    <a href="/rubrique/construction-navale">Construction navale</a>    <a href="/rubrique/croisieres-et-voyages">Croisières</a>    <a href="/rubrique/vie-portuaire">Ports</a>    <a href="/rubrique/peche">Pêche</a>    <a href="/rubrique/energie-marine">énergies marines</a>    <a href="/rubrique/formation-et-emploi">Formation et emplois</a>        <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
    </div>

<!--<script>-->
<!--    $(document).ready(function(){-->
<!--        $('#header-best-tags').slick({-->
<!--            slidesToShow: 8,-->
<!--            arrows: false,-->
<!--            swipeToSlide: true,-->
<!--            infinite: false,-->
<!--            variableWidth: true,-->
<!--            responsive: [-->
<!--                {-->
<!--                    breakpoint: 1024,-->
<!--                    settings: {-->
<!--                        slidesToShow: 2-->
<!--                    }-->
<!--                }-->
<!--            ]-->
<!--        });-->
<!--    });-->
<!--</script>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick.css"/>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick-theme.css"/>-->
<!--<script type="text/javascript" src="/sites/default/themes/merma/lib/slick-master/slick/slick.min.js"></script>-->  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">
    var nodeId = 234487;
    var accesArticle = false;
    var isPayantDirectement = 0;
    var isPayant = 1;
    var recaptchaPkey = "6LemV9YSAAAAAJN7I5NQRoCHaRlMsyNwq4NemnrF";

    // DL page article
    articleInfo = {};
    articleInfo.isPayant = isPayant;
    articleInfo.isPremium = isPayantDirectement;
    if (articleInfo.isPayant || articleInfo.isPremium) {
        pageInfo.pooolPageView = 'premium';
    }
    else if (articleInfo.isPayant == 0) {
        pageInfo.pooolPageView = 'free';
    }
    dataLayer.push({'pageInfo': pageInfo});
    dataLayer.push({'articleInfo': articleInfo});

</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "OFW Ships en liquidation, les marins vont être licenciés et le navire vendu | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu",
"articleBody": "OFW (Ocean fresh water) Ships a été mis en liquidation « lors d’une audience jeudi dernier » du tribunal de commerce, a expliqué la CFE CGC à Mer et Marine. L’entreprise se trouve désormais « en cours de liquidation, cela va prendre une ou deux semaines », indique la même source.",
"image":[
"https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/ofw.jpg",
],
"datePublished":"2020-10-13T00:01:00+00:00"
}
</script>

<a id="main-title" href="/fr/rubrique/marine-marchande" title="Rubrique Marine Marchande"><span class="icon main-title-icon icon-shipping"></span> <span class="text">Marine Marchande</span></a>
<div id="node-234487" class="node node-article node-promoted clearfix" about="/fr/content/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
                    <img src="/sites/default/files/styles/mem_1000/public/new_objets_drupal/ofw.jpg" alt="OFW Ships en liquidation, les marins vont être licenciés et le navire vendu" title="OFW Ships en liquidation, les marins vont être licenciés et le navire vendu">
                <div class="article-bottom ">
                        <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format case"><p><span class="icon icon-case"></span> <span class="text">Actualité</span></p></div></div>
      </div>
</div>                                        <h1>OFW Ships en liquidation, les marins vont être licenciés et le navire vendu</h1>
                        <span property="dc:title" content="OFW Ships en liquidation, les marins vont être licenciés et le navire vendu" class="rdf-meta element-hidden"></span>            <div id="copyright"> &#169; OFW</div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="addthis_inline_share_toolbox_4l6y"></div>
        </div>

        <div id="article-status"
             data-text-noaccess="Article réservé aux abonnés"
             data-text-accesstemp="Article payant offert"></div>



                <div class="submitted">
              <span property="dc:date dc:created" content="2020-10-13T00:01:00+0200" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 13/10/2020 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Gaël Cogné</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Marine Marchande</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>OFW (Ocean fresh water) Ships a été mis en liquidation « lors d’une audience jeudi dernier » du tribunal de commerce, a expliqué la CFE CGC à Mer et Marine. L’entreprise se trouve désormais « en cours de liquidation, cela va prendre une ou deux semaines », indique la même source.</p>
<p>OFW Ships, projet lancé en 2013 consistant à puiser de l’eau par très grande profondeur pour la traiter et l’embouteiller à bord d'un navire, avait été placé en redressement judiciaire à la demande de son dirigeant, en septembre dernier. Cela avait permis de débloquer l’AGS (assurance de garantie des salaires) pour payer les salariés de l’entreprise, alors au nombre de 43, dont plus de la moitié de navigants. Le tribunal avait ouvert une période de six mois d’observation, mais l’administrateur judiciaire, devant le manque de trésorerie, a ouvert un appel d’offres pour trouver un repreneur, indique le syndicat. La Compagnie Agricole Investissement (LCAi), actionnaire à 20% d’OFW Ships, a présenté l’unique offre, mais elle « avait beaucoup de clauses suspensives qui n’ont pas pu être levées lors de l’audience, donc le tribunal a décidé de convertir en liquidation. Cela a été très rapide, compte-tenu du fait que l’état financier de l’entreprise était déjà très avancé ».</p>
<p alt="© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.">Par ailleurs, « la plupart des salariés ont été suspendus et il y a eu une annonce de vente en liquidation du bateau, faite le jour même ». Ce navire, l’Odeep One, est un ancien ferry russe. Basé à Sète, il avait été transformé pour accueillir une usine d’embouteillage à bord. Selon le syndicat représentatif des officiers, « le liquidateur va faire un licenciement économique ». Il précise que les marins, « très motivés » lorsqu’ils se sont engagés dans cet étonnant projet, sont aujourd’hui « fatigués ». Depuis « la mi-août, il y avait une très grande perte de motivation car les gens avaient peur de ne pas gagner leur vie ».</p>
<p><em>© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.</em></p>
</div>
      </div>
</div><div class="field field-name-field-is-english-version field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu?destination=node/234487" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur." class="xiti" data-xiti-clickname="Paywall_creation">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-ycN9dO44BDLwI6JTifVVYPy-CHDzH_IQJ-o_HL-GvV0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a class="xiti" data-xiti-clickname="Paywall_abonne"
                onclick="webleads.goal('abonnez-vous à partir de suite paywall standard');"
                href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour</a>
                <span class="icon-devices"></span>
            </div>
        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/fin-de-la-cyberattaque-de-cma-cgm" title="Fin de la cyberattaque de CMA CGM">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/dsc02636.jpg" alt="" title="">
              </figure>
                        <h3>13/10 : Fin de la cyberattaque de CMA CGM</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/grain-de-sail-compte-toujours-appareiller-avant-la-fin-de-lannee" title="Grain de Sail compte appareiller avant la fin de l’année">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/imag2825b.jpg" alt="" title="">
              </figure>
                        <h3>13/10 : Grain de Sail compte appareiller avant la fin de l’année</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/ipev-ravitailler-le-grand-sud-sans-apporter-le-coronavirus" title="IPEV: ravitailler le grand sud sans apporter le coronavirus">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20180308104241_imgp1516k300.jpg" alt="" title="">
              </figure>
                        <h3>13/10 : IPEV: ravitailler le grand sud sans apporter le coronavirus</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/piraterie-dans-le-golfe-de-guinee-une-nouvelle-plateforme-dechange-dinformations" title="Piraterie dans le golfe de Guinée : une nouvelle plateforme d’échange d’informations">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20201012142311_20201005ecransyarispng.png" alt="" title="">
              </figure>
                        <h3>13/10 : Piraterie dans le golfe de Guinée : une nouvelle plateforme d’échange d’informations</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/celtic-interconnector-deux-appels-doffres-lances-par-rte" title="Câble France-Irlande : deux appels d’offres lancés par RTE">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/vos_sweet_0.jpg" alt="" title="">
              </figure>
                        <h3>13/10 : Câble France-Irlande : deux appels d’offres lancés par RTE</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/la-region-bretagne-lance-le-soutien-financier-de-brittany-ferries" title="Brittany Ferries: la Bretagne apporte son soutien financier">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/9_98.jpg" alt="" title="">
              </figure>
                        <h3>13/10 : Brittany Ferries: la Bretagne apporte son soutien financier</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/cma-cgm-recrute-le-patron-dibm-france" title="CMA CGM recrute le patron d'IBM France">
      <span class="date">05/10</span> : CMA CGM recrute le patron d'IBM France            </a>
  </li>
  <li>
    <a href="/fr/content/marlink-et-quadrille-developpe-une-chaine-dinfo-pour-les-marins" title="Marlink et Quadrille développent une chaîne d'information pour les marins">
      <span class="date">01/10</span> : Marlink et Quadrille développent une chaîne d'information pour les marins            </a>
  </li>
  <li>
    <a href="/fr/content/resultats-du-2eme-trimestre-de-cma-cgm" title="Résultats du 2ème trimestre de CMA CGM">
      <span class="date">07/09</span> : Résultats du 2ème trimestre de CMA CGM            </a>
  </li>
  <li>
    <a href="/fr/content/conteneur-samskip-rouvre-la-ligne-amsterdam-hull" title="Conteneur : Samskip rouvre la ligne Amsterdam-Hull">
      <span class="date">24/08</span> : Conteneur : Samskip rouvre la ligne Amsterdam-Hull            </a>
  </li>
  <li>
    <a href="/fr/content/nick-brown-nomme-la-tete-de-lloyds-register" title="Nick Brown nommé à la tête de Lloyds Register">
      <span class="date">24/08</span> : Nick Brown nommé à la tête de Lloyds Register            </a>
  </li>
  <li>
    <a href="/fr/content/le-cablier-pierre-de-fermat-fait-un-bref-passage-toulon" title="Le câblier Pierre de Fermat fait un bref passage à Toulon">
      <span class="date">20/07</span> : Le câblier Pierre de Fermat fait un bref passage à Toulon            </a>
  </li>
  <li>
    <a href="/fr/content/des-cas-de-covid-19-sur-le-danielle-casanova-corsica-linea-fait-le-point" title="Des cas de Covid-19 sur le Danielle Casanova : Corsica Linea fait le point">
      <span class="date">10/07</span> : Des cas de Covid-19 sur le Danielle Casanova : Corsica Linea fait le point            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/marine-marchande/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a class="xiti" href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/sur-levelyn-maersk-en-escale-chez-seayard" title="Sur l’Evelyn Maersk, en escale chez Seayard">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/evelyn_maersk_seayard-1553_filtered.jpg" alt="Sur l’Evelyn Maersk, en escale chez Seayard">
        </div>
                <h3 class="title-edition">Sur l’Evelyn Maersk, en escale chez Seayard </h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/marine-marchande/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/palmares2.jpg" alt="ACORAM: les prix Bravo Zulu décernés" title="ACORAM: les prix Bravo Zulu décernés">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/lacoram-decerne-son-prix-litteraire-bravo-zulu-quatre-ouvrages">ACORAM: les prix Bravo Zulu décernés</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="/fr/content/politique-de-confidentialite">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/fr/publicite" title="Kit média">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a target="_blank" href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">BlogModerateur</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.hellowork.com/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.jobijoba.com/fr/"><span style="color:#FFFFFF;">JobiJoba</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://diplomeo.com/"><span style="color:#FFFFFF;">Diplomeo</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a target="_blank" href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport Pen Duick</span></a><span style="color:#FFFFFF;"> | <a target="_blank" href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum - Destination Guadeloupe</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.lasolitaire.com"><span style="color:#FFFFFF;">La Solitaire du Figaro</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a target="_blank" href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></span></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!-- XITI -->
<script type="text/javascript">
    <!--

    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs4";
    xtsite = "214308"; //site number
    xtn2 = "74"; //level 2 site
    xtpage = "marine-marchande::standard::ofw-ships-en-liquidation-les-marins-vont-etre-licencies-et-le-navire-vendu"; //page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
    xt_multc = ""; //customised indicators
    xt_an = "0"; //numeric identifier
    xt_ac = "1"; //category

    //-->
</script>
<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/dfp_tlged.js"></script>
<script type="text/javascript" src="https://connexion.groupe-telegramme.fr/js/api.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script type="text/javascript">
//Change some elements behaviour on window resize


jQuery(window).ready(function(){
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }
    $('#block-menu-user a.icon-subscribe').show()
});

jQuery( window ).resize(function() {
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }else {
        jQuery('.disconnect-button').attr('href', "/fr/mon-compte");
    }
});

//Change elements dynamically
jQuery(document).ready(function(){
    jQuery('.icon-user').attr('href', '#connexion');
});
</script>
<script async defer src="https://apis.google.com/js/api.js"></script>
</body>
</html>
