<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-225951 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-225951 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-225951 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-225951 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
        <!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d");
window.didomiOnReady = window.didomiOnReady || [];
</script>

<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<!-- SDK Didomi -->


        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:image" content="https://www.meretmarine.com/sites/default/files/new_objets_drupal/c4_13.jpg" />
<meta name="description" content="Partie le 29 mars du chantier Vard de Tulcea (Roumanie), où elle a été construite, la coque du futur Commandant Charcot de la compagnie française Ponant, est arrivée hier en Norvège, où le navire va être achevé par un autre site de Vard, celui de Søviknes. Le convoyage, qui a donc duré un mois, a été réalisé par le remorqueur Pegasus." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/225951" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege" />
<meta property="og:title" content="Ponant : la coque du Commandant Charcot est arrivée en Norvège" />
<meta property="og:description" content="Partie le 29 mars du chantier Vard de Tulcea (Roumanie), où elle a été construite, la coque du futur Commandant Charcot de la compagnie française Ponant, est arrivée hier en Norvège, où le navire va être achevé par un autre site de Vard, celui de Søviknes. Le convoyage, qui a donc duré un mois, a été réalisé par le remorqueur Pegasus." />
<meta property="og:updated_time" content="2020-04-29T00:18:01+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege" />
<meta name="twitter:title" content="Ponant : la coque du Commandant Charcot est arrivée en Norvège" />
<meta name="twitter:description" content="Partie le 29 mars du chantier Vard de Tulcea (Roumanie), où elle a été construite, la coque du futur Commandant Charcot de la compagnie française Ponant, est arrivée hier en Norvège, où le navire va" />
<meta property="article:published_time" content="2020-04-29T00:18:00+02:00" />
<meta property="article:modified_time" content="2020-04-29T00:18:01+02:00" />
    <title>Ponant : la coque du Commandant Charcot est arrivée en Norvège | Mer et Marine</title>
    <style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/system/system.base.css?q9j6nd");
@import url("https://www.meretmarine.com/modules/system/system.messages.css?q9j6nd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/aggregator/aggregator.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_api/date.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q9j6nd");
@import url("https://www.meretmarine.com/modules/field/theme/field.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/css/style.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/css/boutique.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_dossier_dernier_article/css/mem_dossier_dernier_article.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_entreprise/css/entreprise.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_grandes_rubriques/css/grandes_rubriques.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/validationEngine.jquery.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/print_share.css?q9j6nd");
@import url("https://www.meretmarine.com/modules/node/node.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/video_filter/video_filter.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/views/css/views.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q9j6nd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/sites/all/modules/contrib/ctools/css/ctools.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/panels/css/panels.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/all/modules/custom_search/custom_search.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/main.css?q9j6nd");
</style>
<style type="text/css" media="screen">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/jquery-ui.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/screen.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/direct_style.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/bootstrap-modal.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.theme.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/css/lightbox.css?q9j6nd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/fonts/font-awesome-4.7.0/css/font-awesome.min.css?q9j6nd");
</style>
<style type="text/css" media="print">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/print.css?q9j6nd");
</style>

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/construction-navale";
        var dfpPageType = "topic";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/drupal.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/script.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/manage-cookie.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/json2.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/js/script.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/script.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine-fr.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/languages/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom_search/js/custom_search.js?q9j6nd"></script>
<script type="text/javascript" src="//fast.fonts.net/jsapi/8c5ba1d7-f620-481c-8e0b-bf5acdee02b9.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/pop-in.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/modernizr.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-ui.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/datepicker-fr.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-slides/jquery.slides.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/snap.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/main.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/events.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/functions.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/bootstrap-modal.min.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.js?q9j6nd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/js/lightbox.js?q9j6nd"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"4bZN6bKYK7upWYq-fdbXYT5xBwLQ7LS-CBYBYdoF7Qg","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"\/\/fast.fonts.net\/jsapi\/8c5ba1d7-f620-481c-8e0b-bf5acdee02b9.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege?destination=node\/225951":true},"nodeid":"225951"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
    var data_xtpage = "constructionnavale::premium::ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Xiti Library init -->
    <script>
            var ATLaunch = function(){
            window.ATTag = new ATInternet.Tracker.Tag({
                collectDomain: "logc1.xiti.com/",
                collectDomainSSL: "logs4.xiti.com",
                secure: true,
                site: "214308"
            });
        };
        var scriptSmartTag = document.createElement("script");
        scriptSmartTag.id = "script_smartTag";
        scriptSmartTag.type = "text/javascript";
        scriptSmartTag.src = "//tag.aticdn.net/smarttag.js";
        scriptSmartTag.onload = ATLaunch;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(scriptSmartTag, null);
    </script>
    <!-- End Xiti Library init + PV -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3HMMX5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="http://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="last leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<div class="newsletter-div"></div><div class="newsletter-mid-page-div"></div><section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>
          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
                      <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="http://en.meretmarine.com/" onclick=" window.ATTag.click.send({elem:this, name:'clic_version_en', level2:xtn2, type:'action'});" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-unRUY-GbWg7ULiCfKXdeT-zM4WfTSfncBAwbmvf3u14" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe xiti">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user xiti">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    <div id="header-best-tags" class="your-class" style="">
    <a href="/edition" class="alaune">à la une</a>
    <a href="/rubrique/defense">Défense</a>    <a href="/rubrique/marine-marchande">Marine marchande</a>    <a href="/rubrique/construction-navale">Construction navale</a>    <a href="/rubrique/croisieres-et-voyages">Croisières</a>    <a href="/rubrique/vie-portuaire">Ports</a>    <a href="/rubrique/peche">Pêche</a>    <a href="/rubrique/energie-marine">énergies marines</a>    <a href="/rubrique/formation-et-emploi">Formation et emplois</a>        <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
    </div>

<!--<script>-->
<!--    $(document).ready(function(){-->
<!--        $('#header-best-tags').slick({-->
<!--            slidesToShow: 8,-->
<!--            arrows: false,-->
<!--            swipeToSlide: true,-->
<!--            infinite: false,-->
<!--            variableWidth: true,-->
<!--            responsive: [-->
<!--                {-->
<!--                    breakpoint: 1024,-->
<!--                    settings: {-->
<!--                        slidesToShow: 2-->
<!--                    }-->
<!--                }-->
<!--            ]-->
<!--        });-->
<!--    });-->
<!--</script>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick.css"/>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick-theme.css"/>-->
<!--<script type="text/javascript" src="/sites/default/themes/merma/lib/slick-master/slick/slick.min.js"></script>-->  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">
    var nodeId = 225951;
    var accesArticle = false;
    var isPayantDirectement = 1;
    var isPayant = 1;
    var recaptchaPkey = "6LemV9YSAAAAAJN7I5NQRoCHaRlMsyNwq4NemnrF";

    // DL page article
    articleInfo = {};
    articleInfo.isPayant = isPayant;
    articleInfo.isPremium = isPayantDirectement;
    if (articleInfo.isPayant || articleInfo.isPremium) {
        pageInfo.pooolPageView = 'premium';
    }
    else if (articleInfo.isPayant == 0) {
        pageInfo.pooolPageView = 'free';
    }
    dataLayer.push({'pageInfo': pageInfo});
    dataLayer.push({'articleInfo': articleInfo});

</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "Ponant : la coque du Commandant Charcot est arrivée en Norvège | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege",
"articleBody": "Partie le 29 mars du chantier Vard de Tulcea (Roumanie), où elle a été construite, la coque du futur Commandant Charcot de la compagnie française Ponant, est arrivée hier en Norvège, où le navire va être achevé par un autre site de Vard, celui de Søviknes. Le convoyage, qui a donc duré un mois, a été réalisé par le remorqueur Pegasus.",
"image":[
"https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/c4_13.jpg",
],
"datePublished":"2020-04-29T00:18:00+00:00"
}
</script>

<a id="main-title" href="/fr/rubrique/construction-navale" title="Rubrique Construction Navale"><span class="icon main-title-icon icon-shipbuilding"></span> <span class="text">Construction Navale</span></a>
<div id="node-225951" class="node node-article node-promoted clearfix" about="/fr/content/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
                    <img src="/sites/default/files/styles/mem_1000/public/new_objets_drupal/c4_13.jpg" alt="Ponant : la coque du Commandant Charcot est arrivée en Norvège" title="Ponant : la coque du Commandant Charcot est arrivée en Norvège">
                <div class="article-bottom ">
            <span class="premium-tag"><i class="fa fa-lock"></i> ABONNÉS</span>            <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format case"><p><span class="icon icon-case"></span> <span class="text">Actualité</span></p></div></div>
      </div>
</div>                                        <h1>Ponant : la coque du Commandant Charcot est arrivée en Norvège</h1>
                        <span property="dc:title" content="Ponant : la coque du Commandant Charcot est arrivée en Norvège" class="rdf-meta element-hidden"></span>            <div id="copyright">La coque du Commandant Charcot pendant son remorquage &#169; PONANT - SACHA LANANE</div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="addthis_inline_share_toolbox_4l6y"></div>
        </div>

        <div id="article-status"
             data-text-noaccess="Article réservé aux abonnés"
             data-text-accesstemp="Article payant offert"></div>



                <div class="submitted">
              <span property="dc:date dc:created" content="2020-04-29T00:18:00+0200" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 29/04/2020 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Vincent Groizeleau</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Construction Navale</div>
          <div class="field-item odd">Croisières et Voyages</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>Partie le 29 mars du chantier Vard de Tulcea (Roumanie), où elle a été construite, la coque du futur Commandant Charcot de la compagnie française Ponant, est arrivée hier en Norvège, où le navire va être achevé par un autre site de Vard, celui de Søviknes. Le convoyage, qui a donc duré un mois, a été réalisé par le remorqueur Pegasus. Il s’est fait via la mer Noire, la Méditerranée, la Manche puis la mer du Nord, avec lors du franchissement de Gibraltar une rencontre<a href="https://www.meretmarine.com/fr/content/ponant-le-boreal-laustral-et-le-lyrial-sont-bien-arrives-marseille" target="_blank"> avec trois navires de Ponant en route pour Marseille</a>.</p>
<p> </p>
<p><img alt="Rencontre avec Le Boréal, L'Austral et Le Lyrial près de Gibraltar (" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/1_488.jpg" class="lazy"></p>
<p alt="© "><em alt="PONANT - SACHA LALANE">Rencontre avec Le Boréal, L'Austral et Le Lyrial près de Gibraltar (</em><i alt=")">© </i><em>PONANT - SACHA LALANE</em><em alt="">)</em></p>
<p> </p>
<p>Initialement, le convoi devait s’arrêter en avril à Saint-Nazaire, afin que la coque du Commandant Charcot reçoive ses deux moteurs de propulsion Azipod, qui devaient être fixés sous la poupe lors d’un passage en cale sèche dans la forme Joubert. En raison de l’épidémie de coronavirus, cette opération a néanmoins été reportée. Elle pourrait intervenir cet automne, nécessitant un remorquage depuis la Norvège du Charcot vers l’estuaire de la Loire, où les pods du navire sont stockés.</p>
<p>En attendant, même si le navire n’a pas encore ses moteurs, qui ne sont de toute façon pas nécessaires avant les essais, Vard va poursuivre l’achèvement du Commandant Charcot à Søviknes. « Les travaux d’armement reprennent immédiatement pour la poursuite de la construction du navire », confirme Ponant à Mer et Marine. Sa mise en service demeure prévue au printemps 2021.</p>
<p> </p>
<p><img alt="La coque du Commandant Charcot pendant son remorquage vers la Norvège (" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/c3_20.jpg" class="lazy"></p>
<p alt="© "><em alt="PONANT - LOIC JUGAULT">La coque du Commandant Charcot pendant son remorquage vers la Norvège (</em><i alt=")">© </i><em>PONANT - LOIC JUGAULT</em><em alt="">)</em></p>
<p> </p>
<p alt="© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.">Commandé en 2017 à Vard (filiale du groupe italien Fincantieri) pour un montant de 270 millions d’euros, Le Commandant Charcot sera le premier paquebot brise-glace de l’industrie de la croisière. Long de 150 mètres pour 28 mètres de large et une jauge d’environ 30.000 GT, ce navire de 135 cabines offrira une capacité de 270 passagers, servis par 187 membres d’équipage. Il a été conçu pour pouvoir s’enfoncer dans la banquise au cœur des zones polaires de l’Arctique et de l’Antarctique. Répondant à la norme Polar Code 2, ses capacités seront supérieures à celles de la plupart des brise-glace commerciaux, à l’exception notamment des nouveaux navires russes à propulsion nucléaire. Le navire de Ponant pourra briser une épaisseur de glace allant jusqu’à 2.5 mètres et des crêtes de compression (amoncellement au fil du temps de blocs de glace sous et au-dessus de la banquise) de plus de 10 mètres. Sa propulsion fonctionnera au gaz naturel liquéfié (GNL), ce qui permettra de réduire sensiblement, voire d’éliminer pour certains produits, les émissions polluantes (SOx, NOx et particules fines). Des batteries permettront de plus de pouvoir stopper les moteurs et fonctionner en tout électrique, sans aucun rejet, pendant plusieurs heures. </p>
<p><em>© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs.</em></p>
<p> </p>
</div>
      </div>
</div><div class="field field-name-field-is-english-version field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege?destination=node/225951" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur." class="xiti" data-xiti-clickname="Paywall_Premium_creation">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-vpfi2Ts9RE2BUebpYoAilG5zAlzBKq97Cn655Ozlhu4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_Premium_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a class="xiti" data-xiti-clickname="Paywall_Premium_abonne"
                onclick="webleads.goal('abonnez-vous à partir de suite paywall premium')"
                href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour</a>
                <span class="icon-devices"></span>
            </div>
        </div>
                <div id="article-tags">
            <a href="/fr/dossier/compagnie-du-ponant" title="Dossier Compagnie du Ponant"><span class="tag"> Compagnie du Ponant</span></a><a href="/fr/dossier/vard" title="Dossier Vard"><span class="tag"> Vard</span></a>        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/helsinki-shipyard-lance-la-construction-dun-navire-dexpedition" title="Helsinki Shipyard lance la construction d’un navire d’expédition">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/img_4097-2-1024x544.jpg" alt="" title="">
              </figure>
                        <h3>29/04 : Helsinki Shipyard lance la construction d’un navire d’expédition</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/la-coque-du-cablier-nexans-aurora-terminee" title="La coque du câblier Nexans Aurora terminée">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/nexans.png" alt="" title="">
              </figure>
                        <h3>29/04 : La coque du câblier Nexans Aurora terminée</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/le-chantier-finlandais-de-turku-souhaite-licencier-450-personnes" title="Le chantier finlandais de Turku souhaite licencier 450 personnes">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/meyer_turku_0.jpg" alt="" title="">
              </figure>
                        <h3>29/04 : Le chantier finlandais de Turku souhaite licencier 450 personnes</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/saint-nazaire-un-peu-plus-de-2000-personnes-hier-aux-chantiers" title="Saint-Nazaire : un peu plus de 2000 personnes hier aux chantiers">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/st1_6.jpg" alt="" title="">
              </figure>
                        <h3>29/04 : Saint-Nazaire : un peu plus de 2000 personnes hier aux chantiers</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/vard-realisera-le-sov-destine-aux-champs-eoliens-dorsted-taiwan" title="Vard réalisera le SOV destiné aux champs éoliens d'Ørsted à Taïwan">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/vard_4_19_sov_for_ta_san_shang_marine_mol_and_ttm.jpg" alt="" title="">
              </figure>
                        <h3>28/04 : Vard réalisera le SOV destiné aux champs éoliens d'Ørsted à Taïwan</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/ulstein-livre-le-national-geographic-endurance" title="Ulstein livre le National Geographic Endurance">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/en_2.jpg" alt="" title="">
              </figure>
                        <h3>28/04 : Ulstein livre le National Geographic Endurance</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/liaisons-satellite-marlink-augmente-les-capacites-de-connexion-en-mer" title="Liaisons satellite : Marlink augmente les capacités de connexion en mer">
      <span class="date">20/04</span> : Liaisons satellite : Marlink augmente les capacités de connexion en mer            </a>
  </li>
  <li>
    <a href="/fr/content/navexpo-le-salon-maintenu-malgre-les-nouvelles-restrictions-sur-les-rassemblements" title="Navexpo : le salon maintenu malgré les nouvelles restrictions sur les rassemblements">
      <span class="date">09/03</span> : Navexpo : le salon maintenu malgré les nouvelles restrictions sur les rassemblements            </a>
  </li>
  <li>
    <a href="/fr/content/abb-et-dnv-gl-premiere-verification-de-la-cybersecurite-dun-navire" title="ABB et DNV-GL : Première vérification de la cybersécurité d'un navire">
      <span class="date">05/03</span> : ABB et DNV-GL : Première vérification de la cybersécurité d'un navire            </a>
  </li>
  <li>
    <a href="/fr/content/wartsila-reorganise-son-departement-marine" title="Wärtsilä réorganise son département Marine">
      <span class="date">05/03</span> : Wärtsilä réorganise son département Marine            </a>
  </li>
  <li>
    <a href="/fr/content/le-celebrity-apex-de-retour-saint-nazaire" title="Le Celebrity Apex de retour à Saint-Nazaire">
      <span class="date">09/02</span> : Le Celebrity Apex de retour à Saint-Nazaire            </a>
  </li>
  <li>
    <a href="/fr/content/un-bateau-hybride-pour-le-sauvetage-en-mer-suedois" title="Un bateau hybride pour le sauvetage en mer suédois">
      <span class="date">30/01</span> : Un bateau hybride pour le sauvetage en mer suédois            </a>
  </li>
  <li>
    <a href="/fr/content/fincantieri-va-fournir-des-equipements-pour-le-reacteur-iter" title="Fincantieri va fournir des équipements pour le réacteur ITER">
      <span class="date">20/01</span> : Fincantieri va fournir des équipements pour le réacteur ITER            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/construction-navale/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a class="xiti" href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/ulstein-sur-le-chantier-du-nouveau-navire-dexpedition-de-lindblad" title="Ulstein : sur le chantier du nouveau navire d'expédition de Lindblad">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20190903172918_img0138jpg.JPG" alt="Ulstein : sur le chantier du nouveau navire d'expédition de Lindblad">
        </div>
                <h3 class="title-edition">Ulstein : sur le chantier du nouveau navire d'expédition de Lindblad </h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/construction-navale/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/couverture_livre.jpg" alt="Un roman sur l’ancien croiseur Mulhouse" title="Un roman sur l’ancien croiseur Mulhouse">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/un-roman-sur-lancien-croiseur-mulhouse">Un roman sur l’ancien croiseur Mulhouse</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="/fr/content/politique-de-confidentialite">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/kit-media.pdf" title="Kit média" target="_blank">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">Blogdumoderateur</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a href="https://www.hellowork.io/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.penduick.com/"><span style="color:#FFFFFF;">Pen Duick</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.lasolitaire-urgo.com/"><span style="color:#FFFFFF;">Solitaire Urgo Le Figaro</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.hauteroute.org/fr/"><span style="color:#FFFFFF;">Haute Route</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!-- XITI -->
<script type="text/javascript">
    <!--

    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs4";
    xtsite = "214308"; //site number
    xtn2 = "74"; //level 2 site
    xtpage = "constructionnavale::premium::ponant-la-coque-du-commandant-charcot-est-arrivee-en-norvege"; //page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
    xt_multc = ""; //customised indicators
    xt_an = "0"; //numeric identifier
    xt_ac = "1"; //category

    //-->
</script>
<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/dfp_tlged.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script async defer src="https://apis.google.com/js/api.js"></script>
</body>
</html>
