<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-260370 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-260370 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-260370 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-260370 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<link rel="stylesheet" href="/sites/default/themes/merma/css/popin.css">
<!-- Consent based adds integration -->
<script>
adsLoaded = false;
window.didomiEventListeners = window.didomiEventListeners || [];
window.didomiEventListeners.push({
  event: 'integrations.consentpassedtodfp',
  listener: function (data) {
    var script = document.createElement("script");
    if (!adsLoaded) {
      script.setAttribute("type", "text/javascript");
    if (data.consentStatus) {
      console.log("Got consent for DFP, load DFP");
      //load dfp
      script.setAttribute("src", "/sites/default/themes/merma/js/dfp_tlged.js");
    } else {
      console.log("No consent for DFP, load Smart")
      //load smart
      script.setAttribute("type", "application/javascript");
      script.setAttribute('async', '');
      script.setAttribute("src", "https://ced.sascdn.com/tag/3944/smart.js");
      document.body.appendChild(script);
      script = document.createElement("script");
      script.setAttribute("type", "text/javascript");
      script.setAttribute("src", "/sites/default/themes/merma/js/smartads.js");
      //If habillage exist, load it
    }
    document.body.appendChild(script);
    adsLoaded = true;
    }else {
      if (data.consentStatus) {
        //refresh page to load DFP
        location.reload();
      }
    }
  }
});
</script>
<!-- End Consent based adds integration -->
<!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d")})();
</script>
<!-- End SDK Didomi -->

<script type="text/javascript">
function loadiFrame() {
    console.log('Loading iframe...');
    jQuery('#ssoframe').attr('src', 'https://connexion.groupe-telegramme.fr/?embed=true&amp;referer=https://www.meretmarine.com');
    /* ensure the cookie is present only if the iframe is loaded */
    document.cookie = 'consent=true; Path=/;'; 
    var $window = jQuery(window);
    var last_width = $window.width();
    __login_link(last_width);
}

console.log('Didomi: deleting cookie before consent check...');
document.cookie = 'consent=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';

window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
    if (Didomi.isConsentRequired()) {
        // Only enable the vendor when consent is given
        Didomi.getObservableOnUserConsentStatusForVendor('google')
            .filter(function(status) { return status === true; }) // Filter out updates where status is not true
            .first() // Only get the first consent status update
            .subscribe(function (consentStatusForVendor) { loadiFrame(); });
    } else {
        // Consent is not required, enable your vendor immediately
        console.log('Didomi: consent not required.');
        loadiFrame();
    }
});
</script>

<!--[if !IE]><!-->
<script defer type="text/javascript">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</script>
<!--<![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.meretmarine.com/sites/default/files/new_objets_drupal/20130110180354_130105-N-XQ375-018.jpg" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="HandheldFriendly" content="true" />
<meta name="description" content="Après l’interruption d’une première procédure en novembre 2019, le projet Fleet Solid Support (FSS) a été relancé au printemps dernier et a franchi cet été une" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/260370" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" />
<meta property="og:description" content="Après l’interruption d’une première procédure en novembre 2019, le projet Fleet Solid Support (FSS) a été relancé au printemps dernier et a franchi cet été une" />
<meta property="og:updated_time" content="2021-09-07T00:02:01+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" />
<meta name="twitter:description" content="Après l’interruption d’une première procédure en novembre 2019, le projet Fleet Solid Support (FSS) a été relancé au printemps dernier et a franchi cet été une" />
<meta property="article:published_time" content="2021-09-07T00:01:00+02:00" />
<meta property="article:modified_time" content="2021-09-07T00:02:01+02:00" />
    <title>Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques | Mer et Marine</title>
    <link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_PemlpEbxVRp6DgGaAWHVm1_9Uv-CRI8XkeRiyQitEIk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_sV64pNQBj_EgBYbRZ-e5_ujTw_excR-w0Eocqv5_YIs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_s59dY2Hk5yZH7qDTvyZEJsxCWqnyl22DZkRyTC36-sE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.meretmarine.com/sites/default/files/css/css_nf8BpLm-RU29E6b2nOWKMazmiPlaYHn5xRkITLBFo2s.css" media="print" />

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'didomi/javascript';
            gads.setAttribute("data-vendor", "didomi:google");
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/defense";
        var smartLevel2 = "defense";
        var dfpPageType = "article";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?qz3jzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_h0B5H1uJ6-lrtUb85xG9gv-jXpc4jiRCczNrwyAQ08E.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_90-h15mKQs0Lxj3187yV8IImf9EOan1-lNlgFyvMkek.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_h1H3HxxwYdSjOamqDuqlrtSpPSlIrzkEBwdQ57Ai8xY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e738cce6-6731-88b0-7aac-ba47643ef5be","version":"5x","lang":"fr"}); }
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js"></script>
<script type="text/javascript" defer="defer" src="/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_advertising/js/smartag.js?qz3jzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_advertising/js/tracker_privacy.js?qz3jzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_GybL3zaabg4yhfyKgUuLeB9uw-Ub4IwJ_v_GjRx3gxM.js"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/js/js_23pcUWvCcK9_WvW_IHUoiI7kd2bPxWFh7OkZDAL42D4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"_CSqi6OOZBlwBH7rmU2B-CXsByb1L9tRHqY5K-8SiRE","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_rQIbxoME68dUX-Bk1361guH1jIENy7alLRc7vFrdf30.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"0":1,"https:\/\/ws.sharethis.com\/button\/buttons.js":1,"1":1,"\/sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"\/sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.min.js":1,"sites\/all\/modules\/custom\/mem_advertising\/js\/smartag.js":1,"sites\/all\/modules\/custom\/mem_advertising\/js\/tracker_privacy.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques?destination=node\/260370":true},"nodeid":"260370"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
var data_xtpage = "defense::standard::quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques";
    var pageChapters = data_xtpage.split('::');
dataLayer.push({"event": "PAGE_VIEW", "CONTENT_SITE":"MER ET MARINE", "RUBRIQUE":"Défense", "TITRE_PAGE": pageChapters[pageChapters.length - 1], "PAGE_TECHNOLOGY": "CLASSIQUE"
  },{ "event": "USER_INFORMATIONS", "ID_SSO": "0", "USER_AGENT":"Mozilla/5.0 (Macintosh; Intel Mac OS X 10_13_4) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/65.0.3325.181 Safari/537.36"},{'event': 'ARTICLE_VIEW',  'ID_ARTICLE':'260370', 'DATE_PUBLICATION':'07/09/2021', 'PREMIUM': '0' });var data_xtpage = "defense::standard::quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTW9ZP5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
</div>
<!-- Modale de connexion Groupe Telegramme -->
<div id="connexion" class="overlay">
    <div class="popup">
        <a id="close_pop" class="close" href="#">&times;</a>
        <div class="content">
            <iframe id="ssoframe" src="about:blank" width="100%" height="100%"></iframe>
        </div>
    </div>
</div>
<!-- /Modale de connexion -->
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="https://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
<li class="last leaf"><a href="/fr/dossiers" class="icon-directory-2">Dossiers</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<div class="newsletter-div"></div><div class="newsletter-mid-page-div"></div><section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>

          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
    
    

                  <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="https://en.meretmarine.com/" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
   <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-hVYlh5d3yB6bUAgDjS9m0X9v2SjfE9OIJRsjW_pLXG8" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://boutique.groupe-telegramme.fr/mer-et-marine/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    
<!-- Tags menu -->
<div id="header-best-tags">
  <a href="/edition" class="alaune">à la une</a>
  <a href="/fr/rubrique/defense" title="Défense">Défense</a><a href="/fr/rubrique/marine-marchande" title="Marine Marchande">Marine Marchande</a><a href="/fr/rubrique/construction-navale" title="Construction Navale">Construction Navale</a><a href="/fr/rubrique/croisieres-et-voyages" title="Croisières et Voyages">Croisières et Voyages</a><a href="/fr/rubrique/vie-portuaire" title="Vie Portuaire">Vie Portuaire</a><a href="/fr/rubrique/peche" title="Pêche">Pêche</a><a href="/fr/rubrique/energie-marine" title="Energies Marines">Energies Marines</a><a href="/fr/rubrique/formation-et-emploi" title="Formation et Emploi">Formation et Emploi</a>    <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
  </div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-97818" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97818" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97818 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97818") {
    console.log("render smart 97818")
    sas.render(97818);
  }
});
    });
    clearInterval(sas_interval_sas_97818);
      }
    }, 100);

</script>
</div>  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">
    var nodeId = 260370;
    var ut = "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";
    var accesArticle = false;
    var isPayantDirectement = 0;
    var isPayant = 1;
    var recaptchaPkey = "6LemV9YSAAAAAJN7I5NQRoCHaRlMsyNwq4NemnrF";

    console.log('FREELEN=2945');
    console.log('FREETEXT=2945');
    console.log('SHARETEXT=2441');
    console.log('SHAREPROUT=');
    // DL page article
    articleInfo = {};
    articleInfo.isPayant = isPayant;
    articleInfo.isPremium = isPayantDirectement;
    if (articleInfo.isPayant || articleInfo.isPremium) {
        pageInfo.pooolPageView = 'premium';
    }
    else if (articleInfo.isPayant == 0) {
        pageInfo.pooolPageView = 'free';
    }
    dataLayer.push({'pageInfo': pageInfo});
    dataLayer.push({'articleInfo': articleInfo});

</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques",
"articleBody": "Après l’interruption d’une première procédure en novembre 2019, le projet Fleet Solid Support (FSS) a été relancé au printemps dernier et a franchi cet été une nouvelle étape. Le ministère britannique de la Défense (MoD) a en effet retenu quatre compétiteurs parmi lesquels une solution sera choisie. Chacun a signé un contrat de 5 millions de livres sterling pour affiner son design, le montage industriel et le chiffrage. A l’issue de cette phase, le lauréat dont l’offre a été préférée doit signer le contrat de construction des navires, normalement dans les deux années à venir.",
"image": "https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/20130110180354_130105-N-XQ375-018.jpg",
"datePublished":"2021-09-07T00:01:00+00:00"
,
"description": "Après l’interruption d’une première procédure en novembre 2019, le projet Fleet Solid Support (FSS) a été relancé au printemps dernier et a franchi cet été une ",
"isAccessibleForFree": "False",
"hasPart": {
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".paywall"
}
}
</script>
<a id="main-title" href="/fr/rubrique/defense" title="Rubrique Défense"><span class="icon main-title-icon icon-defense"></span> <span class="text">Défense</span></a>
<div id="node-260370" class="node node-article node-promoted clearfix" about="/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
                  <img src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/20130110180354_130105-N-XQ375-018.jpg" alt="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" />
                <div class="article-bottom ">
                        <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format case"><p><span class="icon icon-case"></span> <span class="text">Actualité</span></p></div></div>
      </div>
</div>                                        <h1>Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques</h1>
                        <span property="dc:title" content="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="rdf-meta element-hidden"></span>            <div id="copyright">Le RFA Fort Victoria est l'un des ravitailleurs qui doivent être remplacés par les FSS &#169; US NAVY</div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="sharethis-inline-share-buttons"></div>
            <!--div class="addthis_inline_share_toolbox_4l6y"></div-->
        </div>

        <div id="article-status" data-text-noaccess="Article réservé aux abonnés">
                  </div>

                <div class="submitted">
              <span property="dc:date dc:created" content="2021-09-07T00:01:00+0200" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 07/09/2021 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Vincent GroizeIeau</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Défense</div>
      </div>
</div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_facebook_button" displayText="facebook"></span>
<span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_twitter_button" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_linkedin_button" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_email_button" displayText="email" st_via="" st_username=""></span>
<span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_sharethis_button" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_pinterest_button" displayText="pinterest" st_via="" st_username=""></span>
<span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_plusone_button" displayText="plusone" st_via="" st_username=""></span>
<span st_url="https://www.meretmarine.com/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques" st_title="Quatre candidats sélectionnés pour les futurs ravitailleurs britanniques" class="st_fblike_button" displayText="fblike" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>Après l’interruption d’une première procédure en novembre 2019, le projet Fleet Solid Support (FSS) a été relancé au printemps dernier et a <span id="ellipsis">&hellip;</span>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/quatre-candidats-selectionnes-pour-les-futurs-ravitailleurs-britanniques?destination=node/260370" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-aDZnitHXLx-M6-1tu-jWsF_8E7jypTsMxhYMKiqRGb0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a>
                  onclick="webleads.goal('abonnez-vous à partir de suite paywall standard');"
                  href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour                </a>
                <span class="icon-devices"></span>
            </div>
        </div>
                <div id="article-tags">
            <a href="/fr/dossier/royal-navy" title="Dossier Royal Navy | Actualité des forces navales britanniques"><span class="tag"> Royal Navy | Actualité des forces navales britanniques</span></a>        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-mem-advertising-sas-99239" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_99239" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_99239 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "99239") {
    console.log("render smart 99239")
    sas.render(99239);
  }
});
    });
    clearInterval(sas_interval_sas_99239);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/la-royal-navy-naligne-plus-que-12-fregates-du-type-23" title="La Royal Navy n’aligne plus que 12 frégates du type 23">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/12_152.jpg" alt="" title="">
              </figure>
                        <h3>08/09 : La Royal Navy n’aligne plus que 12 frégates du type 23</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/le-nouveau-sous-marin-sud-coreen-tire-son-premier-missile-balistique" title="Le nouveau sous-marin sud-coréen tire son premier missile balistique">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/kss.jpg" alt="" title="">
              </figure>
                        <h3>08/09 : Le nouveau sous-marin sud-coréen tire son premier missile balistique</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/naval-group-acheve-la-deconstruction-dun-second-snle-cherbourg" title="Naval Group achève la déconstruction d’un second SNLE à Cherbourg">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/snle6.jpg" alt="" title="">
              </figure>
                        <h3>08/09 : Naval Group achève la déconstruction d’un second SNLE à Cherbourg</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/navantia-une-quatrieme-corvette-saoudienne-en-achevement-flot-en-espagne-le-chantier" title="Navantia : une quatrième corvette saoudienne en achèvement à flot ">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/jazan-1-botadura.jpg" alt="" title="">
              </figure>
                        <h3>07/09 : Navantia : une quatrième corvette saoudienne en achèvement à flot </h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/le-lhd-italien-trieste-part-en-cale-seche-en-sicile" title="Le porte-hélicoptères d'assaut italien Trieste part en cale sèche en Sicile">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/sw_dscn4225.jpg" alt="" title="">
              </figure>
                        <h3>07/09 : Le porte-hélicoptères d'assaut italien Trieste part en cale sèche en Sicile</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/cherbourg-les-derniers-pousseurs-des-redoutable-retires-du-service" title="Cherbourg : les derniers pousseurs des SNLE du type Le Redoutable désarmés">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/pousseur_pss_6_0.jpg" alt="" title="">
              </figure>
                        <h3>03/09 : Cherbourg : les derniers pousseurs des SNLE du type Le Redoutable désarmés</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-sas-97815" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97815" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97815 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97815") {
    console.log("render smart 97815")
    sas.render(97815);
  }
});
    });
    clearInterval(sas_interval_sas_97815);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/un-premier-commandant-pour-lequipage-b-de-la-fregate-provence" title="Un premier commandant pour l’équipage B de la frégate Provence">
      <span class="date">06/09</span> : Un premier commandant pour l’équipage B de la frégate Provence            </a>
  </li>
  <li>
    <a href="/fr/content/la-ban-de-landivisiau-accueille-12-avions-de-chasse-belges" title="La BAN de Landivisiau accueille 12 avions de chasse belges">
      <span class="date">03/09</span> : La BAN de Landivisiau accueille 12 avions de chasse belges            </a>
  </li>
  <li>
    <a href="/fr/content/un-nouveau-pacha-pour-lescadrille-des-sous-marins-nucleaires-esna" title="Un  nouveau pacha pour l’escadrille des sous-marins nucléaires (ESNA)">
      <span class="date">01/09</span> : Un  nouveau pacha pour l’escadrille des sous-marins nucléaires (ESNA)            </a>
  </li>
  <li>
    <a href="/fr/content/scaf-signature-de-larrangement-dapplication-ndeg3-ia3" title="SCAF : signature de l'arrangement d'application n°3 (IA3)">
      <span class="date">31/08</span> : SCAF : signature de l'arrangement d'application n°3 (IA3)            </a>
  </li>
  <li>
    <a href="/fr/content/france-australie-reunion-des-ministres-des-affaires-etrangeres-et-de-la-defense" title="France – Australie : réunion des ministres des affaires étrangères et de la défense">
      <span class="date">31/08</span> : France – Australie : réunion des ministres des affaires étrangères et de la défense            </a>
  </li>
  <li>
    <a href="/fr/content/marine-nationale-une-premiere-femme-commandant-de-fremm" title="Marine nationale : une première femme commandant de FREMM">
      <span class="date">25/08</span> : Marine nationale : une première femme commandant de FREMM            </a>
  </li>
  <li>
    <a href="/fr/content/un-nouveau-commandant-pour-le-pha-tonnerre" title="Un nouveau commandant pour le PHA Tonnerre">
      <span class="date">20/07</span> : Un nouveau commandant pour le PHA Tonnerre            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/defense/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-97817" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97817" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97817 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97817") {
    console.log("render smart 97817")
    sas.render(97817);
  }
});
    });
    clearInterval(sas_interval_sas_97817);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/la-decouverte-de-la-fremm-italienne-antonio-marceglia" title="A la découverte de la FREMM italienne Antonio Marceglia">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/its_antonio_marceglia_1.jpg" alt="A la découverte de la FREMM italienne Antonio Marceglia">
        </div>
                <h3 class="title-edition">A la découverte de la FREMM italienne Antonio Marceglia <span class="premium-tag"><i class="fa fa-lock"></i></span></h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/defense/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/hoedic_1251_ilots.jpeg" alt="Ilots: une plateforme pour rapprocher les mécènes et la protection de la biodiversité" title="Ilots: une plateforme pour rapprocher les mécènes et la protection de la biodiversité">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/ilots-une-plateforme-pour-rapprocher-les-mecenes-et-la-protection-de-la-biodiversite">Ilots: une plateforme pour rapprocher les mécènes et la protection de la biodiversité</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-97816" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_97816" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_97816 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "97816") {
    console.log("render smart 97816")
    sas.render(97816);
  }
});
    });
    clearInterval(sas_interval_sas_97816);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-99547" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_99547" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_99547 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "99547") {
    console.log("render smart 99547")
    sas.render(99547);
  }
});
    });
    clearInterval(sas_interval_sas_99547);
      }
    }, 100);

</script>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
<div id="block-mem-advertising-sas-99548" class="block block-mem-advertising">

      
  <div class="content">
    <div id="sas_99548" style="z-index: 99999">
<script type="application/javascript">
    sas_interval_sas_99548 = setInterval(function(){
      if (typeof sas != "undefined" && typeof conf != "undefined") {
    sas.cmd.push(function() {
      $.each(conf.formats, function() {
  if (this.id == "99548") {
    console.log("render smart 99548")
    sas.render(99548);
  }
});
    });
    clearInterval(sas_interval_sas_99548);
      }
    }, 100);

</script>
</div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="https://privacy.meretmarine.com/fr/policy">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/fr/publicite" title="Kit média">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a target="_blank" href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">BlogModerateur</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a target="_blank" href="https://www.hellowork.com/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.jobijoba.com/fr/"><span style="color:#FFFFFF;">JobiJoba</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://diplomeo.com/"><span style="color:#FFFFFF;">Diplomeo</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a target="_blank" href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport Pen Duick</span></a><span style="color:#FFFFFF;"> | <a target="_blank" href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum - Destination Guadeloupe</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.lasolitaire.com"><span style="color:#FFFFFF;">La Solitaire du Figaro</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a target="_blank" href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a target="_blank" href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></span></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="https://connexion.groupe-telegramme.fr/js/api.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script type="text/javascript">
//Change some elements behaviour on window resize


jQuery(window).ready(function(){
    if (window.innerWidth < 640) {
        if (window.consent)
        jQuery('.disconnect-button').attr('href', "#connexion");
    }
    $('#block-menu-user a.icon-subscribe').show()
});

jQuery( window ).resize(function() {
    if (window.innerWidth < 640) {
        if (window.consent)
        jQuery('.disconnect-button').attr('href', "#connexion");
    }else {
        jQuery('.disconnect-button').attr('href', "/fr/mon-compte");
    }
});

//Change elements dynamically
jQuery(document).ready(function(){
    if (window.consent)
    jQuery('.icon-user').attr('href', '#connexion');
});
</script>
</body>
</html>
