<!DOCTYPE html>
<!--[if lt IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-228988 node-type-article no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-228988 node-type-article no-js lt-ie9 lt-ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]><html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-228988 node-type-article no-js lt-ie9" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html id="top" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-228988 node-type-article no-js" lang="fr" dir="ltr">
<!--<![endif]-->
<head>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<link rel="stylesheet" href="/sites/default/themes/merma/css/popin.css">
        <!-- SDK Didomi -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
n.parentNode.insertBefore(t,n)})("6d222bc8-d7a5-4aca-a39b-5aafecb6101d");
window.didomiOnReady = window.didomiOnReady || [];
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<!-- SDK Didomi -->


        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link href="/fr/meretmarinerss.xml" rel="alternate" title="Mer et Marine RSS" type="application/rss+xml" />
<link rel="shortcut icon" href="https://www.meretmarine.com/sites/default/themes/merma/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:image" content="https://www.meretmarine.com/sites/default/files/new_objets_drupal/6_165.jpg" />
<meta name="description" content="Le chantier Sibiril technologies de Carantec a mis à l’eau mardi dernier la P XVIII, nouvelle vedette de la station de pilotage de Dunkerque, avec laquelle le constructeur finistérien, spécialisé dans le composite, a conclu la commande de deux nouvelles unités." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.meretmarine.com/fr/content/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque" />
<link rel="shortlink" href="https://www.meretmarine.com/fr/node/228988" />
<meta property="fb:app_id" content="825413274283242" />
<meta property="og:site_name" content="Mer et Marine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.meretmarine.com/fr/content/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque" />
<meta property="og:title" content="Sibiril : une pilotine en essais et deux de plus à construire pour Dunkerque" />
<meta property="og:description" content="Le chantier Sibiril technologies de Carantec a mis à l’eau mardi dernier la P XVIII, nouvelle vedette de la station de pilotage de Dunkerque, avec laquelle le constructeur finistérien, spécialisé dans le composite, a conclu la commande de deux nouvelles unités." />
<meta property="og:updated_time" content="2020-06-30T00:18:01+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.meretmarine.com/fr/content/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque" />
<meta name="twitter:title" content="Sibiril : une pilotine en essais et deux de plus à construire pour" />
<meta name="twitter:description" content="Le chantier Sibiril technologies de Carantec a mis à l’eau mardi dernier la P XVIII, nouvelle vedette de la station de pilotage de Dunkerque, avec laquelle le constructeur finistérien, spécialisé" />
<meta property="article:published_time" content="2020-06-30T00:18:00+02:00" />
<meta property="article:modified_time" content="2020-06-30T00:18:01+02:00" />
    <title>Sibiril : une pilotine en essais et deux de plus à construire pour Dunkerque | Mer et Marine</title>
    <style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/system/system.base.css?qcpzzd");
@import url("https://www.meretmarine.com/modules/system/system.messages.css?qcpzzd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/modules/aggregator/aggregator.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_api/date.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qcpzzd");
@import url("https://www.meretmarine.com/modules/field/theme/field.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/css/style.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/css/boutique.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_dossier_dernier_article/css/mem_dossier_dernier_article.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_entreprise/css/entreprise.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_grandes_rubriques/css/grandes_rubriques.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/validationEngine.jquery.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom/mem_share/css/print_share.css?qcpzzd");
@import url("https://www.meretmarine.com/modules/node/node.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/video_filter/video_filter.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/views/css/views.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qcpzzd");
</style>
<style type="text/css" media="all">
@import url("https://www.meretmarine.com/sites/all/modules/contrib/ctools/css/ctools.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/contrib/panels/css/panels.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/all/modules/custom_search/custom_search.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/main.css?qcpzzd");
</style>
<style type="text/css" media="screen">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/jquery-ui.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/screen.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/direct_style.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/bootstrap-modal.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.theme.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/css/lightbox.css?qcpzzd");
@import url("https://www.meretmarine.com/sites/default/themes/merma/fonts/font-awesome-4.7.0/css/font-awesome.min.css?qcpzzd");
</style>
<style type="text/css" media="print">
@import url("https://www.meretmarine.com/sites/default/themes/merma/css/print.css?qcpzzd");
</style>

    <script type="text/javascript">
        var userHasRights=0;
        var userLogin=0;

        // dfp
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var dfpPublisherId = 31755961;
        var dfpPrefix = "tg_www.meretmarine.com";
        var dfpLevel2 = "rubrique/construction-navale";
        var dfpPageType = "topic";
    </script>
    <script type="text/javascript" src="https://www.meretmarine.com/sites/all/libraries/respondjs/respond.min.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.meretmarine.com/misc/drupal.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/script.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/manage-cookie.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_abonnement/js/json2.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_boutique/js/script.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/script.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine-fr.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom/mem_share/js/jquery.validationEngine.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/files/languages/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/all/modules/custom_search/js/custom_search.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/pop-in.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/modernizr.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-ui.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/datepicker-fr.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/jquery/jquery-slides/jquery.slides.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/snap.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/main.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/events.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/functions.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/js/bootstrap-modal.min.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/owl.carousel/owl-carousel/owl.carousel.js?qcpzzd"></script>
<script type="text/javascript" src="https://www.meretmarine.com/sites/default/themes/merma/lib/lightbox/js/lightbox.js?qcpzzd"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"fr\/","ajaxPageState":{"theme":"merma","theme_token":"Q--33uhuYJQAhemUITJzSB22lQUCQvNP2opIjDihmlU","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/manage-cookie.js":1,"sites\/all\/modules\/custom\/mem_abonnement\/js\/json2.js":1,"sites\/all\/modules\/custom\/mem_boutique\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/script.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine-fr.js":1,"sites\/all\/modules\/custom\/mem_share\/js\/jquery.validationEngine.js":1,"public:\/\/languages\/fr_h_R7B8ps8L71aozTSjfowpJiPTLiper-lWr1bdfQWFo.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/default\/themes\/merma\/js\/pop-in.js":1,"sites\/default\/themes\/merma\/lib\/modernizr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-ui.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/datepicker-fr.js":1,"sites\/default\/themes\/merma\/lib\/jquery\/jquery-slides\/jquery.slides.js":1,"sites\/default\/themes\/merma\/lib\/snap.js":1,"sites\/default\/themes\/merma\/js\/main.js":1,"sites\/default\/themes\/merma\/js\/events.js":1,"sites\/default\/themes\/merma\/js\/functions.js":1,"sites\/default\/themes\/merma\/js\/bootstrap-modal.min.js":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.js":1,"sites\/default\/themes\/merma\/lib\/lightbox\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/mem_abonnement\/css\/style.css":1,"sites\/all\/modules\/custom\/mem_boutique\/css\/boutique.css":1,"sites\/all\/modules\/custom\/mem_dossier_dernier_article\/css\/mem_dossier_dernier_article.css":1,"sites\/all\/modules\/custom\/mem_entreprise\/css\/entreprise.css":1,"sites\/all\/modules\/custom\/mem_grandes_rubriques\/css\/grandes_rubriques.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/validationEngine.jquery.css":1,"sites\/all\/modules\/custom\/mem_share\/css\/print_share.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/default\/themes\/merma\/css\/main.css":1,"sites\/default\/themes\/merma\/css\/jquery-ui.css":1,"sites\/default\/themes\/merma\/css\/screen.css":1,"sites\/default\/themes\/merma\/css\/direct_style.css":1,"sites\/default\/themes\/merma\/css\/bootstrap-modal.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.theme.css":1,"sites\/default\/themes\/merma\/lib\/owl.carousel\/owl-carousel\/owl.carousel.css":1,"sites\/default\/themes\/merma\/lib\/lightbox\/css\/lightbox.css":1,"sites\/default\/themes\/merma\/fonts\/font-awesome-4.7.0\/css\/font-awesome.min.css":1,"sites\/default\/themes\/merma\/css\/print.css":1}},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"search\/node":true,"\/fr\/content\/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque?destination=node\/228988":true},"nodeid":"228988"});
//--><!]]>
</script>

    <!-- DataLayer -->
    <script>
    dataLayer = window.dataLayer || [];

    // DL user
    datalayerUser = {};
    datalayerUser.isSubscribed = userHasRights;
    datalayerUser.isConnected = userLogin;
    dataLayer.push({'user': datalayerUser}); //numeric identifier

    dataLayer.push({'connexionID':0}); //numeric identifier
    dataLayer.push({'userCategory':1}); //category
var data_xtpage = "constructionnavale::premium::sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque";
    var pageChapters = data_xtpage.split('::');
dataLayer.push({"event": "PAGE_VIEW", "CONTENT_SITE":"MER ET MARINE", "RUBRIQUE":"Construction Navale", "TITRE_PAGE": pageChapters[pageChapters.length - 1], "PAGE_TECHNOLOGY": "CLASSIQUE"
  },{ "event": "USER_INFORMATIONS", "ID_SSO": "0", "USER_AGENT":"Mozilla/5.0 (Macintosh; Intel Mac OS X 10_13_4) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/65.0.3325.181 Safari/537.36"},{'event': 'ARTICLE_VIEW',  'ID_ARTICLE':'228988', 'DATE_PUBLICATION':'30/12/2020', 'PREMIUM': '1' });var data_xtpage = "constructionnavale::premium::sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque";
    var pageChapters = data_xtpage.split('::');
    var connexionID = 0;
    var userCategory = 1;
    if (pageChapters.length >= 1) {
        window.dataLayer.push({'pageChapter':pageChapters[0]}); pageChapter = pageChapters[0];}
    if (pageChapters.length > 2) {
        window.dataLayer.push({'pageSubchapter':pageChapters[1]}); pageSubchapter = pageChapters[1];}
    if (pageChapters.length > 3) {
        window.dataLayer.push({'pageSubsubchapter':pageChapters[2]}); pageSubsubchapter = pageChapters[2];}
    if (pageChapters.length) {
    window.dataLayer.push({'pageName':pageChapters[pageChapters.length - 1]}); pageName = pageChapters[pageChapters.length - 1]}
    pageInfo = {};
    pageInfo.pooolPageView = 'page';
    </script>
    <!-- End DataLayer -->
    <!-- Xiti Library init -->
    <script>
            var ATLaunch = function(){
            window.ATTag = new ATInternet.Tracker.Tag({
                collectDomain: "logc1.xiti.com/",
                collectDomainSSL: "logs4.xiti.com",
                secure: true,
                site: "214308"
            });
        };
        var scriptSmartTag = document.createElement("script");
        scriptSmartTag.id = "script_smartTag";
        scriptSmartTag.type = "text/javascript";
        scriptSmartTag.src = "//tag.aticdn.net/smarttag.js";
        scriptSmartTag.onload = ATLaunch;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(scriptSmartTag, null);
    </script>
    <!-- End Xiti Library init + PV -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PTW9ZP5');</script>
    <!-- End Google Tag Manager -->
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3HMMX5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pub_dfp_habillage"></div>
<!-- Modale de connexion Groupe Telegramme -->
<div id="connexion" class="overlay">
    <div class="popup">
        <a id="close_pop" class="close" href="#">&times;</a>
        <div class="content">
            <iframe id="ssoframe" src="https://connexion.groupe-telegramme.fr/?embed=true&amp;referer=www-qa.meretmarine.com" width="100%" height="100%"></iframe>
        </div>
    </div>
</div>
<!-- /Modale de connexion -->
<!-- Modal article send -->
<div class="modal fade" id="modalSendArticle" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <form method="post" id="send-article">
                <div class="modal-header">
                    <!--<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>-->
                    <span class="modal-title" id="myModalLabel">Envoyer l'article suivant par email</span>
                </div>
                <div class="modal-body">
                    <div>
                        <div id="edit-info" class="form-item form-type-item">
                            <strong>Veuillez compléter ce formulaire.</strong><br><br>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="destinataires-mails">Destinataire(s)</label>
                            <input placeholder="si plusieurs e-mail, les séparer par des virgules" type="text" required="required" id="destinataires-mails" name="destinataires_mails" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-msg" style="vertical-align: top;">Votre message</label>
                            <textarea id="from-msg" required="required" name="from_msg" style="width: 58%;" maxlength="250" rows="5"></textarea>
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-name">Votre nom</label>
                            <input type="text" required="required" id="from-name" name="from_name" size="60" maxlength="128" class="form-text required">
                        </div>
                        <div class="form-item form-type-textfield">
                            <label for="from-mail">Votre E-mail</label>
                            <input type="email" id="from-mail" name="from_mail" size="60" maxlength="128" class="form-text required" required="required">
                        </div>

                        <div class="form-item form-type-checkbox">
                            <input type="checkbox" id="chk-copy" name="chk_copy" class="form-checkbox">
                            <label class="option" for="chk-copy"> Etre en copie du message envoyé</label>
                        </div>
                        <div class="form-item form-type-checkbox">
                            <label for="recaptcha" style="width: auto;">Phrase de contrôle</label>
                            <div id="recaptcha"></div>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="form-submit" id="btn-send" style="margin: 0;" data-txt-init="Envoyer" data-txt-loading="Envoi en cours...">Envoyer</button>
                    <button type="button" class="form-submit" style="margin: 0;background-color: #ccc;margin-right: 10px;" data-dismiss="modal">Fermer</button>
                </div>
            </form>
        </div>
    </div>
</div>
<div id="skip-link">
    <a href="#page" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>


<!-- Off Canvas -->
  <div id="panels">
    <div class="panel panel-left">
        <div id="block-menu-main" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr" class="icon-home">Retour à l&#039;accueil</a></li>
<li class="leaf"><a href="https://en.meretmarine.com/" class="icon-flag">English edition</a></li>
<li class="leaf"><a href="/fr/search" class="icon-search">Rechercher</a></li>
<li class="leaf"><a href="/fr/rubrique/defense" class="icon-defense">Défense</a></li>
<li class="leaf"><a href="/fr/rubrique/construction-navale" class="icon-shipbuilding">Construction navale</a></li>
<li class="leaf"><a href="/fr/rubrique/marine-marchande" class="icon-shipping">Marine marchande</a></li>
<li class="leaf"><a href="/fr/rubrique/vie-portuaire" class="icon-harbor-life">Vie portuaire</a></li>
<li class="leaf"><a href="/fr/rubrique/offshore" class="icon-offshore">Offshore</a></li>
<li class="leaf"><a href="https://www.meretmarine.com/fr/rubrique/energie-marine" class="icon-sea-energy">Énergies marines</a></li>
<li class="leaf"><a href="/fr/rubrique/croisieres-et-voyages" class="icon-cruises-trips">Croisières et voyages</a></li>
<li class="leaf"><a href="/fr/rubrique/peche" class="icon-fishing">Pêche</a></li>
<li class="leaf"><a href="/fr/rubrique/science-et-environnement" class="icon-science-environment">Science et environnement</a></li>
<li class="leaf"><a href="/fr/rubrique/amenagement-du-littoral" class="icon-coastal-development">Aménagement du littoral</a></li>
<li class="leaf"><a href="/fr/rubrique/formation-et-emploi" class="icon-training-job">Formation et emploi</a></li>
<li class="leaf"><a href="/fr/rubrique/histoire-navale" class="icon-naval-history">Histoire navale</a></li>
<li class="last leaf"><a href="/fr/rubrique/nautisme" class="icon-boating">Nautisme</a></li>
</ul>  </div>

  </div>
    </div>
  </div>

<!-- Header -->
<div class="newsletter-div"></div><div class="newsletter-mid-page-div"></div><section id="header" onblur="console.log(document.activeElement);">
  <div class="container">
    <div id="header-toggle-menu">
      <span aria-hidden="true" data-icon="=" class="icon-menu"></span>
      <span class="text">Menu</span>
    </div>

          <div id="header-logo">
        <a href="/fr" title="Accueil" rel="home">
          <img src="https://www.meretmarine.com/sites/default/themes/merma/logo.png" alt="Mer et Marine : actualité maritime" height="46" width="221" />
        </a>
      </div>
      <div id="header-logo-print">
        <img src="/sites/default/themes/merma/logo-print.png" alt="Mer et Marine | Toute l'actualité maritime nationale" height="46" width="221" />
      </div>
    
    

                  <div id="header-site-name">
          <a href="/fr" title="Accueil" rel="home">Mer et Marine</a>
        </div>
                    <div id="header-site-slogan">Toute l'actualité maritime nationale</div>
                <div id="english-link-website" class="block block-block">

      
  <div class="content">
    <p><a class="icon-flag" href="https://en.meretmarine.com/" onclick=" window.ATTag.click.send({elem:this, name:'clic_version_en', level2:xtn2, type:'action'});" title="English version"> </a></p>  </div>

  </div>
<div id="block-form-search" class="block block-search">

      
  <div class="content">
    <form class="search-form" role="search" action="search/node" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Indiquer les termes à rechercher" class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-submit" ><button type="submit"><span class="icon-magnifier"></span> <span class="text">Recherche</span></button></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-0il1QEnXzjY9uaujlr5m8ZsULCvkNHNwbp9LUrEz8Yo" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search?keys=[key]&amp;field_article_format_tid=All" />
</div>
</div></form>  </div>

  </div>
<div id="block-menu-user" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/abonnement" id="AbonneHeader" class="btn yellow icon-subscribe xiti">Je m&#039;abonne</a></li>
<li class="last leaf"><a href="/fr/user" id="ConnexionHeader" class="btn blue icon-user xiti">Connexion</a></li>
</ul>  </div>

  </div>

        <a href="http://www.groupe-telegramme.com" target="_blank" title="Un site du groupe Télégramme">
      <img id="logo-groupe-telegramme" src="/sites/default/themes/merma/img/groupe_tlg_small_header.png" alt="Un site du groupe Télégramme">
    </a>
  </div>
</section>

<!-- Page -->
<div id="page">
  <!-- Wrapper -->
  <div id="wrapper">

    <!-- Main -->
    <div id="main">

      <div class="container">
        <div class="mec_content" style="overflow: auto;">

                      <!-- Highlighted -->
            <div id="highlighted">
                <div id="block-mem-advertising-pub-dfp-banniere-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_banniere_haute"></div>  </div>

  </div>
<div id="block-tlged-blocks-merma-best-tags" class="block block-tlged-blocks">

      
  <div class="content">
    <div id="header-best-tags" class="your-class" style="">
    <a href="/edition" class="alaune">à la une</a>
    <a href="/rubrique/defense">Défense</a>    <a href="/rubrique/marine-marchande">Marine marchande</a>    <a href="/rubrique/construction-navale">Construction navale</a>    <a href="/rubrique/croisieres-et-voyages">Croisières</a>    <a href="/rubrique/vie-portuaire">Ports</a>    <a href="/rubrique/peche">Pêche</a>    <a href="/rubrique/energie-marine">énergies marines</a>    <a href="/rubrique/formation-et-emploi">Formation et emplois</a>        <!-- <a href="/annuaire-entreprises/recherche">entreprises</a>  Disable entreprise button until MEP -->
    </div>

<!--<script>-->
<!--    $(document).ready(function(){-->
<!--        $('#header-best-tags').slick({-->
<!--            slidesToShow: 8,-->
<!--            arrows: false,-->
<!--            swipeToSlide: true,-->
<!--            infinite: false,-->
<!--            variableWidth: true,-->
<!--            responsive: [-->
<!--                {-->
<!--                    breakpoint: 1024,-->
<!--                    settings: {-->
<!--                        slidesToShow: 2-->
<!--                    }-->
<!--                }-->
<!--            ]-->
<!--        });-->
<!--    });-->
<!--</script>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick.css"/>-->
<!--<link rel="stylesheet" type="text/css" href="/sites/default/themes/merma/lib/slick-master/slick/slick-theme.css"/>-->
<!--<script type="text/javascript" src="/sites/default/themes/merma/lib/slick-master/slick/slick.min.js"></script>-->  </div>

  </div>
            </div>
                              <!-- Main column -->
          <div id="main-column">
          <!-- gobackhere -->
            
                        
            <!-- Content -->
            <section id="content">
                              <div id="tabs">
                                  </div>
                              <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <script type="text/javascript">
    var nodeId = 228988;
    var accesArticle = false;
    var isPayantDirectement = 1;
    var isPayant = 1;
    var recaptchaPkey = "6LemV9YSAAAAAJN7I5NQRoCHaRlMsyNwq4NemnrF";

    // DL page article
    articleInfo = {};
    articleInfo.isPayant = isPayant;
    articleInfo.isPremium = isPayantDirectement;
    if (articleInfo.isPayant || articleInfo.isPremium) {
        pageInfo.pooolPageView = 'premium';
    }
    else if (articleInfo.isPayant == 0) {
        pageInfo.pooolPageView = 'free';
    }
    dataLayer.push({'pageInfo': pageInfo});
    dataLayer.push({'articleInfo': articleInfo});

</script>

<!-- Schema data -->

<script type="application/ld+json"> {
"@context": "http://schema.org",
"@type": "NewsArticle",
"url": "https://www.meretmarine.com/fr/content/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque",
"publisher":{
"@type":"Organization",
"name":"Mer et Marine",
"logo":"https://www.meretmarine.com/sites/default/themes/merma/logo.png"
},
"headline": "Sibiril : une pilotine en essais et deux de plus à construire pour Dunkerque | Mer et Marine",
"mainEntityOfPage": "https://www.meretmarine.com/fr/content/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque",
"articleBody": "Le chantier Sibiril technologies de Carantec a mis à l’eau mardi dernier la P XVIII, nouvelle vedette de la station de pilotage de Dunkerque, avec laquelle le constructeur finistérien, spécialisé dans le composite, a conclu la commande de deux nouvelles unités.",
"image":[
"https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/6_165.jpg",
],
"datePublished":"2020-06-30T00:18:00+00:00"
}
</script>

<a id="main-title" href="/fr/rubrique/construction-navale" title="Rubrique Construction Navale"><span class="icon main-title-icon icon-shipbuilding"></span> <span class="text">Construction Navale</span></a>
<div id="node-228988" class="node node-article node-promoted clearfix" about="/fr/content/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque" typeof="sioc:Item foaf:Document">

    
    <div class="intro-article">
                    <img src="/sites/default/files/styles/mem_1000/public/new_objets_drupal/6_165.jpg" alt="Sibiril : une pilotine en essais et deux de plus à construire pour Dunkerque" title="Sibiril : une pilotine en essais et deux de plus à construire pour Dunkerque">
                <div class="article-bottom ">
            <span class="premium-tag"><i class="fa fa-lock"></i> ABONNÉS</span>            <div class="field field-name-field-article-format field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-format case"><p><span class="icon icon-case"></span> <span class="text">Actualité</span></p></div></div>
      </div>
</div>                                        <h1>Sibiril : une pilotine en essais et deux de plus à construire pour Dunkerque</h1>
                        <span property="dc:title" content="Sibiril : une pilotine en essais et deux de plus à construire pour Dunkerque" class="rdf-meta element-hidden"></span>            <div id="copyright"> &#169; PIERRE DELION ARCHITECTURE</div>
        </div>
    </div>



    <div class="content">
                <div id="article-share">
            <div class="addthis_inline_share_toolbox_4l6y"></div>
        </div>

        <div id="article-status"
             data-text-noaccess="Article réservé aux abonnés"
             data-text-accesstemp="Article payant offert"></div>



                <div class="submitted">
              <span property="dc:date dc:created" content="2020-06-30T00:18:00+0200" datatype="xsd:dateTime" rel="sioc:has_creator">Publié le 30/06/2020 par <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Vincent Groizeleau</span></span>
          </div>
      

        <div id="article-summary">
                  </div>
        <div id="article-body">
          <div class="field field-name-field-rubrique field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Construction Navale</div>
      </div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded">
<p>Le chantier Sibiril technologies de Carantec a mis à l’eau mardi dernier la P XVIII, nouvelle vedette de la station de pilotage de Dunkerque, avec laquelle le constructeur finistérien, spécialisé dans le composite, a conclu la commande de deux nouvelles unités.</p>
<p>La P XVIII, dont les essais se poursuivent cette semaine en vue d’une livraison le 20 juillet, adopte le modèle ST-P 137 LA du cabinet d’architecture nantais Delion. Cette vedette de 13.6 mètres de long (14.2 hors tout) pour 5 mètres de large affiche une jauge de 19.9 UMS et <span>pèse au final 10 kg de moins par rapport au devis prévu, se félicite-t-on chez le constructeur. Déplaçant environ 21 tonnes en charge (18 lège), elle est équipée de deux moteurs Volvo D9 de 425 cv chacun. Sa vitesse maximale est annoncée à 21 noeuds (à mi-charge et sans ballast) avec, à cette allure, une autonomie de 200 milles (deux cuves à carburant de 835 litres chacune). La vedette pourra accueillir quatre pilotes en plus de ses deux membres d'équipage. </span></p>
<p> </p>
<p><img alt="La P XVIII avant sa mise à l'eau © PIERRE DELION ARCHITECTURE)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/20200623_185134.jpg" class="lazy"></p>
<p><em>La P XVIII avant sa mise à l'eau © PIERRE DELION ARCHITECTURE)</em></p>
<p> </p>
<p><!--<h4 class="article-carousel-title" >--><!--</h4>-->
</p>
<div class="article-carousel">
  <div class="article-navire-carousel">
          <div class="item">
        <a href="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/5_210.jpg?itok=1_TEoLbJ" data-lightbox="carousel">
          <img alt="" data-src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/5_210.jpg?itok=1_TEoLbJ" class="lazy"><p class="legend">@ PIERRE DELION ARCHITECTURE</p>
        </a>
      </div>
          <div class="item">
        <a href="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/4_255.jpg?itok=DxaYcXJv" data-lightbox="carousel">
          <img alt="" data-src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/4_255.jpg?itok=DxaYcXJv" class="lazy"><p class="legend">@ PIERRE DELION ARCHITECTURE</p>
        </a>
      </div>
          <div class="item">
        <a href="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/4_255.jpg?itok=DxaYcXJv" data-lightbox="carousel">
          <img alt="" data-src="https://www.meretmarine.com/sites/default/files/styles/mem_1000/public/new_objets_drupal/4_255.jpg?itok=DxaYcXJv" class="lazy"><p class="legend">@ PIERRE DELION ARCHITECTURE</p>
        </a>
      </div>
          <div class="item">
        <a href="" data-lightbox="carousel">
          <img alt="" data-src="" class="lazy"><p class="legend"></p>
        </a>
      </div>
          <div class="item">
        <a href="" data-lightbox="carousel">
          <img alt="" data-src="" class="lazy"><p class="legend"></p>
        </a>
      </div>
      </div>

    <script>
    $(document).ready(function() {
      $(".article-navire-carousel").owlCarousel({
        //autoPlay: 3000,
        items : 2,
        itemsDesktop : [1280, 2],
        itemsDesktopSmall : [960, 2],
        itemsTablet: [640, 1],
        itemsMobile : 1,
        navigation: true,
        navigationText: ["<span class='icon icon-arrow-left'>", "<span class='icon icon-arrow-right'>"],
        mouseDrag: false
      });
    });
  </script>
</div>
<p> </p>
<p><img alt="La P XVIII en essais © PIERRE DELION ARCHITECTURE)" data-src="/sites/default/files/styles/mem_846_article_content/public/new_objets_drupal/2_409.jpg" class="lazy"></p>
<p><em>La P XVIII en essais © PIERRE DELION ARCHITECTURE)</em></p>
<p><iframe frameborder="0" height="400" scrolling="no" src="https://www.youtube.com/embed/2DdInV5ADN4" width="100%" alt="La P XVIII en essais © PIERRE DELION ARCHITECTURE)"></iframe></p>
<p><em>La P XVIII en essais © PIERRE DELION ARCHITECTURE)</em></p>
<p> </p>
<p><strong><span>Première unité de cette gamme équipée de lignes d'arbres</span></strong></p>
<p><span>La </span>P XVIII<span> est la quatrième pilotine à adopter un design développé par Pierre Delion. La première de ce type, une unité 12 mètres <a href="https://www.meretmarine.com/fr/content/sibiril-technologies-livre-cherbourg-un-nouveau-concept-de-pilotine" target="_blank">(ST-P 120 IPS) nommée CH 4</a>, a été livrée en 2014 aux pilotes de Cherbourg. Elle a été suivie en 2017 par <a href="https://www.meretmarine.com/fr/content/sibiril-et-delion-livrent-un-petit-bijou-aux-pilotes-du-havre" target="_blank">l’Hirondelle de la Manche</a>, bateau de même taille construit pour la station du Havre, puis par le <a href="https://www.meretmarine.com/fr/content/sibiril-et-delion-livrent-la-nouvelle-pilotine-de-la-station-de-la-seine" target="_blank">Pélican (ST-P 145 IPS) </a>livré en 2019 à la station de la Seine. « La nouvelle pilotine de Dunkerque est un modèle très attendu car c’est la première de cette gamme équipée de lignes d’arbres alors que les précédentes ont une propulsion IPS. D’autres stations sont très intéressées pour venir la voir et la tester », confie à Mer et Marine Pierre Delion.</span></p>
<p><strong><span>Deux nouvelles pilotines Delion chez Sibiril et Bernard</span></strong></p>
<p>Jusqu’ici, toutes ces pilotines ont été produites chez Sibiril, et ce sera encore le cas pour une nouvelle unité, la plus petite de la gamme, <a href="https://www.meretmarine.com/fr/content/une-nouvelle-pilotine-pour-saint-malo" target="_blank">une ST-P 108 également à lignes d’arbres livrable en 2021 à la station de Saint-Malo</a>. Mais alors que la collaboration se poursuit donc avec le constructeur de Carantec, les pilotines Delion vont également voir le jour dans un autre chantier. La station de la Seine a, en effet, commandé un nouveau modèle de 15.5 mètres dont la réalisation débutera cet autonome aux Chantiers Bernard, dans le Morbihan, en vue d’une livraison l’année prochaine.</p>
<p><strong>Les futures vedettes dunkerquoises et une nouvelle havraise signées Pantocrène</strong></p>
<p>Sibiril, de son côté, va réaliser d'autres vedettes de pilotage conçues par le bureau Pantocarène de Didier Marchand. Les nouvelles unités commandées par la station de Dunkerque, livrables en 2021 et 2023, sont en effet des modèles ORC 149 EVO de 14.9 mètres. Et le chantier de Carantec va aussi produire un autre modèle Pantocarène, une ORC 155 EVO destinée aux pilotes du Havre.</p>
<p><strong>Le chantier de Carantec confiant malgré la crise</strong></p>
<p alt="© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs">Le marché des pilotines demeure donc très important pour le chantier breton, qui a aussi dans son carnet de commandes, actuellement, des contrats en cours avec la SNSM, en l’occurrence deux vedettes de 12 mètres et les deux derniers canots tous temps de la série CTT NG, destinés aux stations de sauvetage de Saint-Malo et Saint-Tropez. Le chantier, contraint de s’arrêter temporairement pendant la crise sanitaire, a donc du pain sur la planche pour le moment. « Nous nous sommes arrêtés pendant la période confinement mais seulement pendant cinq semaines. Nous avons donc pu rapidement repartir, même si cela a été progressif le temps de mettre en place tous les protocoles et équipements sanitaires et de retrouver nos fournisseurs et sous-traitants, ce qui va évidemment décalé des livraisons et impactera les résultats de l’année, avec un chiffre d’affaires en baisse. Mais nous avons la chance de ne pas avoir, comme chez certains confrères, des projets gelés ou des contrats annulés. Nous sommes donc confiants et, entre le plan de charge dont nous disposons et les fers que nous avons au feu, je ne suis pas inquiet », explique à Mer et Marine Tristan Pouliquen, patron de Sibiril. Le chantier, qui emploie actuellement 27 personnes, compte d’ailleurs maintenir ses recrutements et cherche actuellement des menuisiers et stratifieurs.  </p>
<p><em>© Un article de la rédaction de Mer et Marine. Reproduction interdite sans consentement du ou des auteurs</em></p>
<p> </p>
</div>
      </div>
</div><div class="field field-name-field-is-english-version field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div>        </div>
<!--        <div id="article-msg-restant" class="messages warning">-->
<!--            <p>-->
<!--                <label class="label_credit_php">Il vous reste <span class="pct"></span>% de l'article à lire. </label>-->
<!--                <label style="display: none;" class="label_credit_js">Vous disposez encore d'un crédit de <span></span> article(s) gratuit(s). </label>-->
<!--                <label class="links-login">Pour lire cet article, <a href="--><!--" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall standard');" --><!--onclick="sendEvent('ltg-paywall-abonne');webleads.goal('abonnez-vous suite paywall premium');" --><!-- >abonnez-vous</a>--><!-- ou <a href="--><!--" onclick="sendEvent('ltg-paywall-connexion')">connectez-vous</a>--><!--.</label>-->
<!--            </p>-->
<!--        </div>-->
        <div id="article-login" style="display: none;">
            <div class="form-login">
                <h3>Accès abonné</h3>
                <form action="/fr/content/sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque?destination=node/228988" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail or username <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/fr/abonnement" title="Créer un nouveau compte utilisateur." class="xiti" data-xiti-clickname="Paywall_Premium_creation">Créer un nouveau compte</a></li>
<li class="last"><a href="/fr/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-2K6PZOW4VbU0bU2PktjwcH8vGBX4n3shwSkAhua4bUs" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="xiti form-submit" data-xiti-clickname="Paywall_Premium_connexion" type="submit" id="edit-submit--2" name="op" value="Se connecter" /></div></div></form>            </div>
            <div class="promo-abo">
                              <h3>Larguez les amarres en optant pour l'abonnement</h3>
                <p>Accédez en illimité à l'ensemble des articles du site Mer et Marine en souscrivant à l'une de nos offres.</p>
                <a class="xiti" data-xiti-clickname="Paywall_Premium_abonne"
                onclick="webleads.goal('abonnez-vous à partir de suite paywall premium')"
                href="/fr/abonnement">Abonnez-vous à partir de 1,49 € par jour</a>
                <span class="icon-devices"></span>
            </div>
        </div>
                <div id="article-tags">
            <a href="/fr/dossier/sibiril-technologies" title="Dossier Sibiril Technologies"><span class="tag"> Sibiril Technologies</span></a>        </div>
            </div>

    
    
</div>
<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
  </div>

  </div>
<div id="block-articles-lire-egalement" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>À lire également</span>
    </h2>
  </div>
    
  <div class="content">
    
    <a href="/fr/content/saint-nazaire-met-sur-cale-son-premier-paquebot-gnl" title="Saint-Nazaire met sur cale son premier paquebot GNL">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/chantiers-de-latlantique-msc-world-europa-keel-laying-29-06-2020-1.jpeg" alt="" title="">
              </figure>
                        <h3>30/06 : Saint-Nazaire met sur cale son premier paquebot GNL</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/lmg-marin-le-premier-des-quatre-ferries-hybrides-pour-norled-ete-livre" title="LMG Marin : le premier des quatre ferries hybrides pour Norled a été livré">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/festoya.jpg" alt="" title="">
              </figure>
                        <h3>30/06 : LMG Marin : le premier des quatre ferries hybrides pour Norled a été livré</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/saint-nazaire-le-wonder-seas-arbore-desormais-son-nom" title="Saint-Nazaire : le Wonder of the Seas arbore désormais son nom">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/img_3570.jpg" alt="" title="">
              </figure>
                        <h3>26/06 : Saint-Nazaire : le Wonder of the Seas arbore désormais son nom</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/ulstein-un-navire-qui-sadapte-au-soutage-hydrogene" title="Ulstein : Un navire qui s'adapte au soutage hydrogène">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/20191119190819_sx190hydrogenvesseljpg.jpg" alt="" title="">
              </figure>
                        <h3>26/06 : Ulstein : Un navire qui s'adapte au soutage hydrogène</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/eolien-ulstein-livre-le-windea-jules-verne-bernhard-schulte" title="Eolien : Ulstein livre le Windea Jules Verne à Bernhard Schulte">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/windea-jules-verne_web_cr-ulstein_marius-ertesvaag_9d8c411dbbbfcc9e31324819d53567a7.jpg" alt="" title="">
              </figure>
                        <h3>25/06 : Eolien : Ulstein livre le Windea Jules Verne à Bernhard Schulte</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
            <a href="/fr/content/saint-nazaire-repousse-les-essais-en-mer-du-msc-virtuosa-apres-lete" title="Saint-Nazaire repousse les essais en mer du MSC Virtuosa après l’été">
        <div>
                          <figure>
                <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/h34_035_24_06_2020_1.jpg" alt="" title="">
              </figure>
                        <h3>25/06 : Saint-Nazaire repousse les essais en mer du MSC Virtuosa après l’été</h3>
        </div>
    </a>
        <!-- 
    <a href="/annuaire-entreprise/recherche" title="Annuaire des entreprises">
        <div>
                          <figure>
                <img src="/sites/default/files/company_partner.jpeg" alt="" title="">
              </figure>
                        <h3>Annuaire des entreprises</h3>
        </div>
    </a> -->
          </div>

  </div>
            </section>
          </div>

                      <!-- Right sidebar -->
                        <aside id="sidebar-second">
                <div id="block-mem-advertising-pub-dfp-droite-haute" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_haute"></div>  </div>

  </div>
<div id="block-fil-infos" class="block block-tlged-blocks">

      <div class="title">
    <h2>
      <span>Fil info</span>
    </h2>
  </div>
    
  <div class="content">
    <ul>
  <li>
    <a href="/fr/content/un-autre-fils-meyer-prend-la-barre-du-chantier-finlandais-de-turku" title="Un autre fils Meyer prend la barre du chantier finlandais de Turku">
      <span class="date">17/06</span> : Un autre fils Meyer prend la barre du chantier finlandais de Turku            </a>
  </li>
  <li>
    <a href="/fr/content/nanni-des-moteurs-man-pour-les-futures-vcsm-de-la-gendarmerie-maritime" title="Nanni : des moteurs MAN pour les futures VCSM de la Gendarmerie maritime">
      <span class="date">17/06</span> : Nanni : des moteurs MAN pour les futures VCSM de la Gendarmerie maritime            </a>
  </li>
  <li>
    <a href="/fr/content/liaisons-satellite-marlink-augmente-les-capacites-de-connexion-en-mer" title="Liaisons satellite : Marlink augmente les capacités de connexion en mer">
      <span class="date">20/04</span> : Liaisons satellite : Marlink augmente les capacités de connexion en mer            </a>
  </li>
  <li>
    <a href="/fr/content/navexpo-le-salon-maintenu-malgre-les-nouvelles-restrictions-sur-les-rassemblements" title="Navexpo : le salon maintenu malgré les nouvelles restrictions sur les rassemblements">
      <span class="date">09/03</span> : Navexpo : le salon maintenu malgré les nouvelles restrictions sur les rassemblements            </a>
  </li>
  <li>
    <a href="/fr/content/abb-et-dnv-gl-premiere-verification-de-la-cybersecurite-dun-navire" title="ABB et DNV-GL : Première vérification de la cybersécurité d'un navire">
      <span class="date">05/03</span> : ABB et DNV-GL : Première vérification de la cybersécurité d'un navire            </a>
  </li>
  <li>
    <a href="/fr/content/wartsila-reorganise-son-departement-marine" title="Wärtsilä réorganise son département Marine">
      <span class="date">05/03</span> : Wärtsilä réorganise son département Marine            </a>
  </li>
  <li>
    <a href="/fr/content/le-celebrity-apex-de-retour-saint-nazaire" title="Le Celebrity Apex de retour à Saint-Nazaire">
      <span class="date">09/02</span> : Le Celebrity Apex de retour à Saint-Nazaire            </a>
  </li>
</ul>
<div class="footer">
  <div class="btn btn-large blue">
            <a href="/fr/rubrique/construction-navale/fil-infos" title="Tout le fil info">Tout le fil info</a>
  </div>
</div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-basse" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_basse"></div>  </div>

  </div>
<div id="block-abonnement" class="block block-block">

      
  <div class="content">
    <p><a class="xiti" href="/fr/abonnement" id="AbonnePave"><img alt="Consultez les articles Mer et Marine en illimité - Je m'abonne" id="" src="/sites/default/themes/merma/img/block-abonnement.jpg" style="width: 310px; height: 250px;" /></a></p>  </div>

  </div>
<div id="block-all-reportages" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="random">
    <a href="/fr/content/crist-au-coeur-dun-des-plus-grands-chantiers-polonais" title="Crist : au coeur d'un des plus grands chantiers polonais">
                <div class="image-edition">
            <img src="/sites/default/files/styles/mem_300_center/public/new_objets_drupal/crist.jpg" alt="Crist : au coeur d'un des plus grands chantiers polonais">
        </div>
                <h3 class="title-edition">Crist : au coeur d'un des plus grands chantiers polonais <span class="premium-tag"><i class="fa fa-lock"></i></span></h3>
    </a>
</div>
<div class="footer">
    <div class="btn btn-large blue">
        <span class="block-more-link"><a href="/fr/rubrique/construction-navale/reportages" title="Tous les reportages">Tous les reportages</a></span>
    </div>
</div>  </div>

  </div>
<div id="block-book-last" class="block block-tlged-blocks">

      
  <div class="content">
    
<div class="left">
  <img src="/sites/default/files/styles/mem_500/public/new_objets_drupal/shom-cartemarine-marseille_1845.jpg" alt="Shom : une exposition virtuelle pour les 300 ans de l'hydrographie française" title="Shom : une exposition virtuelle pour les 300 ans de l'hydrographie française">
</div>

<div class="right">
  <span class="rubrique"></span>
  <h3 class="title-book"><a href="/fr/content/shom-une-exposition-virtuelle-pour-les-300-ans-de-lhydrographie-francaise">Shom : une exposition virtuelle pour les 300 ans de l'hydrographie française</a></h3>
</div>  </div>

    <div class="footer">
    <div class="btn btn-large blue">
      <span class="block-more-link"><a href="/fr/culture" title="Tous les articles culture">Tous les articles culture</a></span>    </div>
  </div>
  </div>
<div id="block-newsletter" class="block block-mem-newsletter">

      <div class="title">
    <h2>
      <span>Inscription à la newsletter</span>
    </h2>
  </div>
    
  <div class="content">
    <span class="icon-document"></span>
<form action="/fr/newsletter/inscription">
<!--  <input type="text" name="mer_inscrit_email" id="inputEmailNewsletter" placeholder="votre adresse e-mail" />-->
  <button type="submit" class="btn-inscrire"><span class="text">Je m'inscris</span> <span class="icon-arrow-right"></span></button>
</form>  </div>

  </div>
<div id="block-facebook-likebox" class="block block-mem-share">

      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/MerEtMarine"
  data-width="340" data-hide-cover="false" data-show-facepile="true"
  data-show-posts="false"></div>  </div>

  </div>
<div id="home-follow-twitter" class="block block-block">

      
  <div class="content">
    <p><a class="twitter-follow-button" data-align="center" data-show-count="true" data-size="large" href="https://twitter.com/MeretMarine">Follow @MeretMarine</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
//--><!]]>
</script></p>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu1" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu1"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu2" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu2"></div>  </div>

  </div>
<div id="block-mem-advertising-pub-dfp-droite-milieu3" class="block block-mem-advertising">

      
  <div class="content">
    <div id="pub_dfp_droite_milieu3"></div>  </div>

  </div>
            </aside>
                  </div>
      </div>

    </div>

  </div>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <div id="footer-menu">
            <div id="block-menu-secondary" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/fr/content/conditions-generales-dutilisation">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/fr/content/conditions-generales-de-vente-0">Conditions générales de vente</a></li>
<li class="leaf"><a href="/fr/content/politique-de-confidentialite">Politique de Confidentialité</a></li>
<li class="leaf"><a href="/fr/content/qui-sommes-nous">Qui sommes-nous</a></li>
<li class="leaf"><a href="/fr/content/aide">Aide</a></li>
<li class="leaf"><a href="/fr/content/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/fr/contact">Contact</a></li>
<li class="leaf"><a href="/fr/sitemap">Plan du site</a></li>
<li class="leaf"><a href="/fr/archives">Archives</a></li>
<li class="last leaf"><a href="https://www.meretmarine.com/kit-media.pdf" title="Kit média" target="_blank">Publicité</a></li>
</ul>  </div>

  </div>
<div id="block-block-21" class="block block-block">

      
  <div class="content">
    <p id="footer_all" style="display: -webkit-box; margin: 0"><span style="color:#2bbcff;">Média et Pro :</span> <span style="color:#FFFFFF;"> </span><a href="https://www.letelegramme.fr/"><span style="color:#FFFFFF;">Le Télégramme</span></a><span style="color:#FFFFFF;">  | </span><a href="https://www.bretagne.com/"><span style="color:#FFFFFF;">Bretagne.com</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.blogdumoderateur.com/"><span style="color:#FFFFFF;">Blogdumoderateur</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.tebeo.bzh/"><span style="color:#FFFFFF;">Tébéo</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.tebesud.bzh/"><span style="color:#FFFFFF;">Tébésud</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.letelegramme.fr/voile/"><span style="color:#FFFFFF;">Planète Voile</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.meretmarine.com/fr"><span style="color:#FFFFFF;">Mer et Marine</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.bretagnemagazine.com/"><span style="color:#FFFFFF;">Bretagne Magazine</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel du Morbihan</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.rennes.lemensuel.com/"><span style="color:#FFFFFF;">Le Mensuel de Rennes</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.avispublicsdebretagne.com/"><span style="color:#FFFFFF;">Bretagne - marchespublics</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.regions-annonceslegales.com/"><span style="color:#FFFFFF;">Regions - annonceslegales</span></a><br /><span style="color:#2bbcff;">Emploi :</span><span style="color:#0000FF;"> </span><span style="color:#FFFFFF;"> </span><a href="https://www.hellowork.io/"><span style="color:#FFFFFF;">HelloWork</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.regionsjob.com/"><span style="color:#FFFFFF;">RegionsJob</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.maformation.fr/"><span style="color:#FFFFFF;">MaFormation</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.parisjob.com/"><span style="color:#FFFFFF;">ParisJob</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.cadreo.com/"><span style="color:#FFFFFF;">Cadreo</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.talentdetection.com/"><span style="color:#FFFFFF;">TalentDetection</span></a><span style="color:#FFFFFF;"> </span><br /><span style="color:#2bbcff;">Sports :</span>  <a href="https://www.ocsport.com/fr/"><span style="color:#FFFFFF;">OC Sport</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.penduick.com/"><span style="color:#FFFFFF;">Pen Duick</span></a><span style="color:#FFFFFF;"> | </span><a href="http://www.routedurhum.com/"><span style="color:#FFFFFF;">Route du Rhum</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.lasolitaire-urgo.com/"><span style="color:#FFFFFF;">Solitaire Urgo Le Figaro</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.hauteroute.org/fr/"><span style="color:#FFFFFF;">Haute Route</span></a><br /><span style="color:#2bbcff;">Corporate :</span>  <a href="https://www.groupe-telegramme.com/"><span style="color:#FFFFFF;">Groupe Télégramme</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.viamedia-publicite.com/"><span style="color:#FFFFFF;">Viamédia</span></a><span style="color:#FFFFFF;"> | </span><a href="https://www.rivacom.fr/"><span style="color:#FFFFFF;">Rivacom</span></a></p>  </div>

  </div>
        </div>
        <div id="footer-logo">
          <img src="/sites/default/themes/merma/logo.png" alt="Logo Mer et Marine" title="Logo Mer et Marine" width="115" class="logo-teleg" />
        </div>
      </div>
    </footer>
  
</div>

<!-- XITI -->
<script type="text/javascript">
    <!--

    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs4";
    xtsite = "214308"; //site number
    xtn2 = "74"; //level 2 site
    xtpage = "constructionnavale::premium::sibiril-une-pilotine-en-essais-et-deux-de-plus-construire-pour-dunkerque"; //page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
    xt_multc = ""; //customised indicators
    xt_an = "0"; //numeric identifier
    xt_ac = "1"; //category

    //-->
</script>
<!--<script type="text/javascript" src="/sites/default/themes/merma/js/xtcore.js"></script>-->
<!--<noscript>-->
<!--    <img width="1" height="1" alt="" src="https://logs4.xiti.com/hit.xiti?s=214308&s2=74&p=--><!--&an=--><!--&ac=--><!--" >-->
<!--</noscript>-->
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@11.0.3/dist/lazyload.min.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/dfp_tlged.js"></script>
<script type="text/javascript" src="https://connexion.groupe-telegramme.fr/js/api.js"></script>
<script type="text/javascript" src="/sites/default/themes/merma/js/socialMedias.js"></script>
<script type="text/javascript">
//Change some elements behaviour on window resize


jQuery(window).ready(function(){
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }
    $('#block-menu-user a.icon-subscribe').show()
});

jQuery( window ).resize(function() {
    if (window.innerWidth < 640) {
        jQuery('.disconnect-button').attr('href', "#connexion");
    }else {
        jQuery('.disconnect-button').attr('href', "/fr/mon-compte");
    }
});

//Change elements dynamically
jQuery(document).ready(function(){
    jQuery('.icon-user').attr('href', '#connexion');
});
</script>
<script async defer src="https://apis.google.com/js/api.js"></script>
</body>
</html>
